<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Coluna Caio Gottlieb: PRA CALAR A BOCA DE MUITA GENTE &#8211; IGUASSU News</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para IGUASSU News &raquo;" href="http://iguassunews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IGUASSU News &raquo;" href="http://iguassunews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IGUASSU News &raquo; Coluna Caio Gottlieb: PRA CALAR A BOCA DE MUITA GENTE" href="http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/iguassunews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://iguassunews.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=10.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://iguassunews.com/wp-content/themes/newsup/css/bootstrap.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='http://iguassunews.com/wp-content/themes/newsberg/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://iguassunews.com/wp-content/themes/newsup/css/font-awesome.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://iguassunews.com/wp-content/themes/newsup/css/owl.carousel.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='http://iguassunews.com/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-parent-css'  href='http://iguassunews.com/wp-content/themes/newsup/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-style-css'  href='http://iguassunews.com/wp-content/themes/newsberg/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-default-css-css'  href='http://iguassunews.com/wp-content/themes/newsberg/css/colors/default.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://iguassunews.com/wp-content/themes/newsup/js/navigation.js?ver=5.7.1' id='newsup-navigation-js'></script>
<script type='text/javascript' src='http://iguassunews.com/wp-content/themes/newsup/js/bootstrap.js?ver=5.7.1' id='bootstrap-js'></script>
<script type='text/javascript' src='http://iguassunews.com/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.7.1' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='http://iguassunews.com/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.7.1' id='smartmenus-js-js'></script>
<script type='text/javascript' src='http://iguassunews.com/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.7.1' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='http://iguassunews.com/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.7.1' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='http://iguassunews.com/wp-content/themes/newsup/js/main.js?ver=5.7.1' id='newsup-main-js-js'></script>
<link rel="https://api.w.org/" href="http://iguassunews.com/wp-json/" /><link rel="alternate" type="application/json" href="http://iguassunews.com/wp-json/wp/v2/posts/36001" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://iguassunews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://iguassunews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/" />
<link rel='shortlink' href='https://wp.me/pS5BS-9mF' />
<link rel="alternate" type="application/json+oembed" href="http://iguassunews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Figuassunews.com%2Fcoluna-caio-gottlieb-paranhos-de-olho-no-senado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://iguassunews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Figuassunews.com%2Fcoluna-caio-gottlieb-paranhos-de-olho-no-senado%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="http://iguassunews.com/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: 005b01; }
</style>
    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: #ffffff;
        }
        </style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #005b01; }
</style>
	<link rel="amphtml" href="http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coluna Caio Gottlieb: PRA CALAR A BOCA DE MUITA GENTE" />
<meta property="og:url" content="http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/" />
<meta property="og:description" content="Receberam um duro golpe nesta semana as ONGs nacionais e estrangeiras que, patrocinadas por interesses econômicos internacionais, difundem criminosamente narrativas mentirosas para demonizar o agro…" />
<meta property="article:published_time" content="2021-05-15T04:05:00+00:00" />
<meta property="article:modified_time" content="2021-05-15T02:43:12+00:00" />
<meta property="og:site_name" content="IGUASSU News" />
<meta property="og:image" content="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg?fit=200%2C200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@OIguassuDigital" />
<meta name="twitter:site" content="@OIguassuDigital" />
<meta name="twitter:text:title" content="Coluna Caio Gottlieb: PRA CALAR A BOCA DE MUITA GENTE" />
<meta name="twitter:image" content="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg?fit=200%2C200&#038;w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-36001 single-format-standard custom-background wp-embed-responsive  ta-hide-date-author-in-list" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>sáb. maio 15th, 2021             <span  id="time" class="time"></span>
                    </li>
                    </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                                                                                                                      
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("http://iguassunews.com/wp-content/uploads/2018/12/foz-aerea-rizzi-1024x661.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="http://iguassunews.com/" rel="home">IGUASSU News</a></h1>
                                <p class="site-description"></p>
                                </div>
                                                              </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="http://iguassunews.com"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="http://iguassunews.com/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Search" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-menu" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="http://iguassunews.com"><span class='fa fa-home'></span></a></li><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-97"><a href="http://iguassunews.com/category/colunas/">Colunas</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://iguassunews.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://iguassunews.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://iguassunews.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://iguassunews.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://iguassunews.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://iguassunews.com/category/latinoamerica/">Latinoamerica</a></li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                            <aside class="col-md-3">
                                            </aside>
                                                            <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="http://iguassunews.com/category/colunas/caio-gottlieb/" alt="View all posts in Caio Gottlieb"> 
                                 Caio Gottlieb
                             </a>                </div>
                                <h1 class="title single"> <a title="Permalink to: Coluna Caio Gottlieb: PRA CALAR A BOCA DE MUITA GENTE">
                  Coluna Caio Gottlieb: PRA CALAR A BOCA DE MUITA GENTE</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <a class="mg-author-pic" href="http://iguassunews.com/author/admin/"> <img alt='' src='http://1.gravatar.com/avatar/720ba8469fe039789215358cbb933434?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/720ba8469fe039789215358cbb933434?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/> </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>By</span><a href="http://iguassunews.com/author/admin/">admin</a></h4>
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      maio 15, 2021</span>
                                      </div>
                </div>
              </div>
              <img width="200" height="200" src="http://iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" data-attachment-id="27602" data-permalink="http://iguassunews.com/butantan-de-doria-deve-muitas-explicacoes/caio-gottlieb/" data-orig-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg?fit=200%2C200" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAIO GOTTLIEB" data-image-description="" data-medium-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg?fit=200%2C200" />              <article class="small single">
                <p><strong><a href="https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg"><img data-attachment-id="28907" data-permalink="http://iguassunews.com/o-novo-milagre-do-vinho/caio-fulll/" data-orig-file="https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg?fit=574%2C243" data-orig-size="574,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caio fulll" data-image-description="" data-medium-file="https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg?fit=300%2C127" data-large-file="https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg?fit=574%2C243" loading="lazy" class="aligncenter size-full wp-image-28907" src="https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg?resize=574%2C243" alt="" width="574" height="243" srcset="https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg?w=574 574w, https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg?resize=300%2C127 300w" sizes="(max-width: 574px) 100vw, 574px" data-recalc-dims="1" /></a></strong></p>
<p style="text-align: justify;"><strong>Receberam um duro golpe nesta semana as ONGs nacionais e estrangeiras que, patrocinadas por interesses econômicos internacionais, difundem criminosamente narrativas mentirosas para demonizar o agronegócio brasileiro como vilão do meio ambiente e prejudicar a imagem do país no exterior.</strong></p>
<p style="text-align: justify;">Um relatório que acaba de ser publicado por uma das instituições de maior prestígio e credibilidade no mundo atesta que a produtividade rural no Brasil, entre 2010 e 2020, aumentou 386% e a área agrícola apenas 83%, o que resultou na preservação de 120 milhões de hectares de florestas.</p>
<p><img loading="lazy" class="aligncenter size-full" src="https://i2.wp.com/caiogottlieb.jor.br/wp-content/uploads/2021/05/onu.jpg?resize=640%2C314" width="640" height="314" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Como fatores que contribuíram para a segurança alimentar, o desenvolvimento socioeconômico sustentável e a renda dos agricultores, são citados no trabalho o sistema de integração lavoura-pecuária-floresta, a agricultura de precisão e a tecnologia baseada em ciência, que elevaram a produtividade e reduziram em 50% o preço dos alimentos.</p>
<p style="text-align: justify;">O estudo diz textualmente que “a chave para isso foi o investimento do Brasil em políticas públicas relevantes e tecnologia de base científica”, ressaltando a promoção da agricultura, alicerçada na intensificação sustentável; a inovação; a adaptação às mudanças climáticas; e a conservação dos recursos naturais.</p>
<p style="text-align: justify;">Resumindo, é o reconhecimento de que a agropecuária brasileira é um exemplo de sustentabilidade.</p>
<p style="text-align: justify;">Aos “ambientalistas” que eventualmente estejam duvidando da veracidade da notícia e queiram acusar o blog de postar Fake News a serviço dos produtores rurais, lamento informar que o documento foi divulgado na mais recente reunião sobre mudanças climáticas realizada pela Conferência das Nações Unidas para o Meio Ambiente e o Desenvolvimento.</p>
<p style="text-align: justify;">E agora? Vão contestar, desacreditar e xingar a ONU?</p>
<p><del>                                                                                                                                                                                             </del></p>
<h1><strong>PARANHOS DE OLHO NO SENADO</strong></h1>
<p style="text-align: justify;"><strong>Prestigiando o jantar de aniversário do empresário Roberto Kaefer, que reuniu nesta quinta-feira (13) um pequeno grupo de amigos para a celebração, o prefeito Leonaldo Paranhos (na fotografia acima ladeando o anfitrião junto com Valdinei Silva, presidente do FC Cascavel) não se negou a dar pistas sobre o seu futuro político.</strong></p>
<p style="text-align: justify;">Em conversa descontraída com alguns dos convidados ao sabor de uma taça de vinho tinto, ao ser perguntado se teria planos para 2022 ele reafirmou inicialmente a disposição de cumprir seu segundo mandato até o último dia, mas revelou que se o cavalo passar encilhado à sua frente pensará seriamente na possibilidade de montá-lo para concorrer à cadeira de senador hoje ocupada por Alvaro Dias, que estará em disputa no ano que vem.</p>
<p style="text-align: justify;">Ou seja, Paranhos está no jogo e participa com destacado protagonismo das articulações partidárias que definirão as candidaturas majoritárias às próximas eleições.</p>
<p><img loading="lazy" class="alignnone size-full" src="https://i0.wp.com/caiogottlieb.jor.br/wp-content/uploads/2021/05/p1-1024x768.jpeg?resize=640%2C480" width="640" height="480" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Já no final da festa quem apareceu para cumprimentar Roberto, vindo de uma reunião em Assis Chateaubriand, foi o secretário-chefe da Casa Civil do governo do estado, Guto Silva, na foto abaixo com o aniversariante, o prefeito e este blogueiro.</p>
<p style="text-align: justify;">Por sinal, registre-se que Guto é outro que também não esconde a cobiça pelo lugar de Alvaro.</p>
<h6 style="text-align: right;"><strong>(Leia e compartilhe outras postagens acessando o site: caiogottlieb.jor.br)</strong></h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36001" class="share-twitter sd-button share-icon no-text" href="http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36001" class="share-facebook sd-button share-icon no-text" href="http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-36001" class="share-skype sd-button share-icon no-text" href="http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-36001" class="share-linkedin sd-button share-icon no-text" href="http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12891280-36001-609f4e90bd721' data-src='https://widgets.wp.com/likes/#blog_id=12891280&amp;post_id=36001&amp;origin=iguassunews.com&amp;obj_id=12891280-36001-609f4e90bd721' data-name='like-post-frame-12891280-36001-609f4e90bd721'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/&#038;text=Coluna%20Caio%20Gottlieb%3A%20PRA%20CALAR%20A%20BOCA%20DE%20MUITA%20GENTE" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Coluna%20Caio%20Gottlieb:%20PRA%20CALAR%20A%20BOCA%20DE%20MUITA%20GENTE&#038;body=http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/&#038;title=Coluna%20Caio%20Gottlieb%3A%20PRA%20CALAR%20A%20BOCA%20DE%20MUITA%20GENTE" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=http://iguassunews.com/coluna-caio-gottlieb-paranhos-de-olho-no-senado/&#038;text&#038;title=Coluna%20Caio%20Gottlieb%3A%20PRA%20CALAR%20A%20BOCA%20DE%20MUITA%20GENTE" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://iguassunews.com/coluna-caio-gottlieb-sem-hipocrisias-por-favor/" rel="prev">Coluna Caio Gottlieb: SEM HIPOCRISIAS, POR FAVOR <div class="fa fa-angle-double-right"></div><span></span></a></div></div>
	</nav>                          </article>
            </div>
		                 <div class="media mg-info-author-block">
            <a class="mg-author-pic" href="http://iguassunews.com/author/admin/"><img alt='' src='http://1.gravatar.com/avatar/720ba8469fe039789215358cbb933434?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/720ba8469fe039789215358cbb933434?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
                <div class="media-body">
                  <h4 class="media-heading">By <a href ="http://iguassunews.com/author/admin/">admin</a></h4>
                  <p></p>
                </div>
            </div>
                          <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Related Post</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('http://iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://iguassunews.com/category/colunas/caio-gottlieb/" alt="View all posts in Caio Gottlieb"> 
                                 Caio Gottlieb
                             </a>                                          </div>                                             <h4 class="title"> <a href="http://iguassunews.com/coluna-caio-gottlieb-sem-hipocrisias-por-favor/" title="Permalink to: Coluna Caio Gottlieb: SEM HIPOCRISIAS, POR FAVOR">
                                              Coluna Caio Gottlieb: SEM HIPOCRISIAS, POR FAVOR</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              maio 13, 2021</span>
                                                                                        <a href="http://iguassunews.com/author/admin/"> <i class="fa fa-user-circle-o"></i> admin</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('http://iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://iguassunews.com/category/colunas/caio-gottlieb/" alt="View all posts in Caio Gottlieb"> 
                                 Caio Gottlieb
                             </a>                                          </div>                                             <h4 class="title"> <a href="http://iguassunews.com/coluna-caio-gottlieb-maconaria-do-parana-cria-canal-direto-com-a-sociedade/" title="Permalink to: Coluna Caio Gottlieb: MAÇONARIA DO PARANÁ CRIA CANAL DIRETO COM A SOCIEDADE">
                                              Coluna Caio Gottlieb: MAÇONARIA DO PARANÁ CRIA CANAL DIRETO COM A SOCIEDADE</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              maio 12, 2021</span>
                                                                                        <a href="http://iguassunews.com/author/admin/"> <i class="fa fa-user-circle-o"></i> admin</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('http://iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://iguassunews.com/category/colunas/caio-gottlieb/" alt="View all posts in Caio Gottlieb"> 
                                 Caio Gottlieb
                             </a>                                          </div>                                             <h4 class="title"> <a href="http://iguassunews.com/coluna-caio-gottlieb-roma-locuma-causa-finita/" title="Permalink to: Coluna Caio Gottlieb: ROMA LOCUMA, CAUSA FINITA">
                                              Coluna Caio Gottlieb: ROMA LOCUMA, CAUSA FINITA</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              maio 11, 2021</span>
                                                                                        <a href="http://iguassunews.com/author/admin/"> <i class="fa fa-user-circle-o"></i> admin</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                  <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coluna-caio-gottlieb-paranhos-de-olho-no-senado/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://iguassunews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='36001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="924c8bdbdd" /></p><input type="hidden" id="ak_js" name="ak_js" value="125"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><!-- #comments -->      </div>
           </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>You missed</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://iguassunews.com/wp-content/uploads/2020/03/transito-curitiba.jpg');" >
                            <a class="link-div" href="http://iguassunews.com/cautela-nas-ruas-argentina-da-sinal-vermelho-para-o-achismo-no-transito/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="http://iguassunews.com/category/latinoamerica/" alt="View all posts in Latinoamerica"> 
                                 Latinoamerica
                             </a>                      </div>
                      <h4 class="title"> <a href="http://iguassunews.com/cautela-nas-ruas-argentina-da-sinal-vermelho-para-o-achismo-no-transito/" title="Permalink to: Cautela nas Ruas: ARGENTINA DÁ SINAL VERMELHO PARA O ACHISMO NO TRÂNSITO"> Cautela nas Ruas: ARGENTINA DÁ SINAL VERMELHO PARA O ACHISMO NO TRÂNSITO</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="http://iguassunews.com/2021/05/">
         maio 15, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://iguassunews.com/wp-content/uploads/2020/12/pandemia-zzzz.jpg');" >
                            <a class="link-div" href="http://iguassunews.com/pandemia-salud-publica-reporta-55-muertes-y-2-181-nuevos-casos/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="http://iguassunews.com/category/paraguay/" alt="View all posts in Paraguay"> 
                                 Paraguay
                             </a>                      </div>
                      <h4 class="title"> <a href="http://iguassunews.com/pandemia-salud-publica-reporta-55-muertes-y-2-181-nuevos-casos/" title="Permalink to: Pandemia: SALUD PÚBLICA REPORTA 55 MUERTES Y 2.181 NUEVOS CASOS"> Pandemia: SALUD PÚBLICA REPORTA 55 MUERTES Y 2.181 NUEVOS CASOS</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="http://iguassunews.com/2021/05/">
         maio 15, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://iguassunews.com/wp-content/uploads/2020/09/alberto-fernandez-papa-francisco-3.jpg');" >
                            <a class="link-div" href="http://iguassunews.com/politica-el-balance-de-alberto-frenandez-sobre-la-gira-europea/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="http://iguassunews.com/category/argentina/" alt="View all posts in Argentina"> 
                                 Argentina
                             </a>                      </div>
                      <h4 class="title"> <a href="http://iguassunews.com/politica-el-balance-de-alberto-frenandez-sobre-la-gira-europea/" title="Permalink to: Política: EL BALANCE DE ALBERTO FRENÁNDEZ SOBRE LA GIRA EUROPEA"> Política: EL BALANCE DE ALBERTO FRENÁNDEZ SOBRE LA GIRA EUROPEA</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="http://iguassunews.com/2021/05/">
         maio 15, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://iguassunews.com/wp-content/uploads/2021/01/FRUET-MUITO-BOA.jpg');" >
                            <a class="link-div" href="http://iguassunews.com/toque-de-recolher-soldado-fruet-cobra-explicacoes-do-prefeito-de-foz-sobre-novo-lockdown/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="http://iguassunews.com/category/parana/" alt="View all posts in Paraná"> 
                                 Paraná
                             </a>                      </div>
                      <h4 class="title"> <a href="http://iguassunews.com/toque-de-recolher-soldado-fruet-cobra-explicacoes-do-prefeito-de-foz-sobre-novo-lockdown/" title="Permalink to: Toque de Recolher: SOLDADO FRUET COBRA EXPLICAÇÕES DO PREFEITO DE FOZ SOBRE NOVO LOCKDOWN"> Toque de Recolher: SOLDADO FRUET COBRA EXPLICAÇÕES DO PREFEITO DE FOZ SOBRE NOVO LOCKDOWN</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="http://iguassunews.com/2021/05/">
         maio 15, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer style="background-image:url('http://iguassunews.com/wp-content/uploads/2021/01/cropped-marco-das-tres-fronteiras-1024x576-3.jpeg');">
             <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="http://iguassunews.com/" rel="home">IGUASSU News</a></h1>
                              <p class="site-description"></p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a target="_blank" href="">
                                                                        <a target="_blank"  href="">
                                                                         
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://wordpress.org/">
								Proudly powered by WordPress								</a>
								<span class="sep"> | </span>
								Theme: Newsup by <a href="https://themeansar.com/" rel="designer">Themeansar</a>.								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <div class=""><ul class="info-right"><li ><a href="http://iguassunews.com/" title="Home">Home</a></li><li class="page_item page-item-2"><a href="http://iguassunews.com/about/">About</a></li><li class="page_item page-item-7"><a href="http://iguassunews.com/home/">Home</a></li><li class="page_item page-item-35005"><a href="http://iguassunews.com/internacional/">Internacional</a></li><li class="page_item page-item-34986 current_page_parent"><a href="http://iguassunews.com/manchete/">Manchete</a></li></ul></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
	<div style="display:none">
	<div class="grofile-hash-map-720ba8469fe039789215358cbb933434">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/iguassunews.com\/coluna-caio-gottlieb-paranhos-de-olho-no-senado\/":36001};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202119' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/iguassunews.com\/wp-admin\/admin-ajax.php","nonce":"68c51123c9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/iguassunews.com\/wp-login.php?redirect_to=http%3A%2F%2Figuassunews.com%2Fcoluna-caio-gottlieb-paranhos-de-olho-no-senado%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='http://iguassunews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='http://iguassunews.com/wp-content/themes/newsup/js/custom.js?ver=5.7.1' id='newsup-custom-js'></script>
<script type='text/javascript' src='http://iguassunews.com/wp-content/themes/newsup/js/custom-time.js?ver=5.7.1' id='newsup-custom-time-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=202119#ver=202119&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'12891280',post:'36001',tz:'-3',srv:'iguassunews.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '36001' ]);
</script>
</body>
</html>