		<!DOCTYPE html>
			<html lang="pt-BR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>Oportunidade: PROJETO DA HUAWEI OFERECE CURSOS GRATUITOS DE ENERGIA SOLAR &#8211; IGUASSU NEWS</title>
	
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para IGUASSU NEWS &raquo;" href="https://iguassunews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IGUASSU NEWS &raquo;" href="https://iguassunews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IGUASSU NEWS &raquo; Oportunidade: PROJETO DA HUAWEI OFERECE CURSOS GRATUITOS DE ENERGIA SOLAR" href="https://iguassunews.com/2021/10/25/oportunidade-projeto-da-huawei-oferece-cursos-gratuitos-de-energia-solar-em-varios-estados-brasileiros/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.0.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-19535083-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iguassunews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='do0-tv-app-1-style-css'  href='https://iguassunews.com/wp-content/plugins/do0-tv-app/do0-tv-app-1.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reendex_do0codes_added-style-css'  href='https://iguassunews.com/wp-content/plugins/do0-tv-app/do0codes-helper-added.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='do0-radio-app-1-style-css'  href='https://iguassunews.com/wp-content/plugins/do0-tv-app/do0-radio-app-1.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='do0-tv-app-2-style-css'  href='https://iguassunews.com/wp-content/plugins/do0-tv-app/do0-tv-app-2.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='do0-tv-app-3-style-css'  href='https://iguassunews.com/wp-content/plugins/do0-tv-app/do0-tv-app-3.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='do0-tv-app-4-style-css'  href='https://iguassunews.com/wp-content/plugins/do0-tv-app/do0-tv-app-4.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://iguassunews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://iguassunews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://iguassunews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Slab%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://iguassunews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-stroke-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/pe-icon-7-stroke.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://iguassunews.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/owl.carousel.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/lightbox.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/bootstrap-select.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/jquery-ui.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/weather-icons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-colors-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/colors.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/wprmenu.css?ver=1.01' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/animate.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-style-css'  href='https://iguassunews.com/wp-content/themes/reendex/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='reendex-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reendex-responsive-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/responsive.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://iguassunews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='do0-tv-app-1-ajax-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/iguassunews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/plugins/do0-tv-app/do0-tv-app-1-ajax.js?ver=5.8.1' id='do0-tv-app-1-ajax-js'></script>
<script type='text/javascript' id='do0-radio-app-1-ajax-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/iguassunews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/plugins/do0-tv-app/do0-radio-app-1-ajax.js?ver=5.8.1' id='do0-radio-app-1-ajax-js'></script>
<script type='text/javascript' id='do0-tv-app-2-ajax-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/iguassunews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/plugins/do0-tv-app/do0-tv-app-2-ajax.js?ver=5.8.1' id='do0-tv-app-2-ajax-js'></script>
<script type='text/javascript' id='do0-tv-app-3-ajax-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/iguassunews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/plugins/do0-tv-app/do0-tv-app-3-ajax.js?ver=5.8.1' id='do0-tv-app-3-ajax-js'></script>
<script type='text/javascript' id='do0-tv-app-4-ajax-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/iguassunews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/plugins/do0-tv-app/do0-tv-app-4-ajax.js?ver=5.8.1' id='do0-tv-app-4-ajax-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/iguassunews.com","hash_tracking":"false","ua":"UA-19535083-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.0.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.8.1' id='reendex-adsense-js'></script>
<link rel="https://api.w.org/" href="https://iguassunews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://iguassunews.com/wp-json/wp/v2/posts/57377" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iguassunews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iguassunews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://iguassunews.com/2021/10/25/oportunidade-projeto-da-huawei-oferece-cursos-gratuitos-de-energia-solar-em-varios-estados-brasileiros/" />
<link rel='shortlink' href='https://iguassunews.com/?p=57377' />
<link rel="alternate" type="application/json+oembed" href="https://iguassunews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figuassunews.com%2F2021%2F10%2F25%2Foportunidade-projeto-da-huawei-oferece-cursos-gratuitos-de-energia-solar-em-varios-estados-brasileiros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iguassunews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figuassunews.com%2F2021%2F10%2F25%2Foportunidade-projeto-da-huawei-oferece-cursos-gratuitos-de-energia-solar-em-varios-estados-brasileiros%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://iguassunews.com/xmlrpc.php"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://iguassunews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://iguassunews.com/wp-content/uploads/2021/05/cropped-logotipo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://iguassunews.com/wp-content/uploads/2021/05/cropped-logotipo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://iguassunews.com/wp-content/uploads/2021/05/cropped-logotipo-180x180.png" />
<meta name="msapplication-TileImage" content="https://iguassunews.com/wp-content/uploads/2021/05/cropped-logotipo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#callPublicacoes {
	height:50%;
}
#modTV_footer{
    background-color:#212126;padding:30px;padding-top:25px;padding-bottom:25px;
    border-top:7px solid #1c3a1d;margin-top:0px;

}
#modTV_category{
    background-color:#1c3a1d;padding:3px;color:white;font-size:15px;
	font-family: 'Roboto Condensed', sans-serif;
	padding-top:5px;
	padding-bottom:4px;
	padding-right:10px;
	margin-bottom:0px;
}
#modTV_title{
    color:white;padding-bottom:0px;margin-bottom:5px;
	font-family: 'Roboto Condensed', sans-serif;
		padding-top:15px;
	margin-top:0px;
}

#modTV_subtitle{
    color:#ccc;font-size:14px;padding-bottom:0px;margin-bottom:0px;
	font-family: 'Roboto Condensed', sans-serif;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-57377 single-format-standard group-blog reendex_time_in_twelve_format wpb-js-composer js-comp-ver-5.6 vc_responsive">
		<div id="page" class="site" data-color="">
			<div class="pageloader">
		<div class="spinner">
			<div class="rect1"></div>
			<div class="rect2"></div>
			<div class="rect3"></div>
			<div class="rect4"></div>
			<div class="rect5"></div>
		</div>
	</div><!-- /.pageloader -->
				<header id="header">
			<div class="wrapper">
				<div class="top-menu"> 
			<div class="container">        
						<ul class="left-top-menu">
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/groups/356138597751857/?ref=share"><i class="fa fa-facebook"></i></a></li><li class="instagram"><a class="instagram" href="https://instagram.com/iguassunews?igshid=f8t1n04r7948"><i class="fa fa-instagram"></i></a></li>	</ul><!-- /.left-top-menu -->
			
	<ul>
					<li class="address">
				<span><a href="Telefone:http://+55%20(61)%2098196-3795"><i class="fa fa-phone"></i> Telefone: +55 (61) 98196-3795</a></span>
			</li>
							<li class="address">
				<span><a href="E-Mail:http://&#099;&#111;&#110;&#116;&#097;t&#111;&#064;i&#103;uas&#115;u&#110;e&#119;s.&#099;om"><i class="fa fa-envelope"></i> E-Mail: contato@iguassunews.com</a></span>
			</li>
			</ul>
	
	<ul class="right-top-menu pull-right"> 
					<li class="contact">
				<a><i class="fa fa-map-marker fa-i"></i> Foz do Iguaçu - PR</a>
			</li>
			
		<li class="about">
				<a href="https://iguassunews.com/wp-login.php?redirect_to=https%3A%2F%2Figuassunews.com%2F2021%2F10%2F25%2Foportunidade-projeto-da-huawei-oferece-cursos-gratuitos-de-energia-solar-em-varios-estados-brasileiros%2F"><i class="fa fa-sign-in"></i></a> 
			</li> 	
		<li> 
							<div class="header-search-box">
					<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
					<div class="search-box-wrap">
						<div class="search-close-btn"><i class="pe-7s-close"></i></div>
						
<div class="widget-search">
<form role="search" method="get" class="search-form" action="https://iguassunews.com/">
	<label>
		<input type="search" class="search-field" placeholder="Procurar..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Procurar">
</form>	
</div><!-- /.widget-search -->
					</div>
				</div> <!-- /.header-search-box -->
			                              
		</li>                             
	</ul><!-- /.right-top-menu pull-right -->                         
			</div>                     
		</div>                 
				<div class="container-fluid">
		<a href="http://iguassunews.com">
			<img src="http://iguassunews.com/wp-content/uploads/2021/05/bannerLogoTop.gif" class="img-fluid"/>
		</a>	
		<div style="display:none;" class="logo-ad-wrapper clearfix">
				<div class="header-logo">
			<div class="site-branding-text">
			<h1 class='site-title'><a href='https://iguassunews.com/' title='IGUASSU NEWS' rel='home'>IGUASSU NEWS</a></h1>
			<h4 class='site-description'>Portal de Notícias</h4>
		</div><!-- /.site-branding-text -->
	</div><!-- /.header-logo -->
	
<div class="container header-style-six">
	<div>			<div class="header-ad-place">
			<div class="desktop-ad">
				<div class="header-ad">
					<div class='ads_shortcode'></div>				</div><!-- /.header-ad -->	
			</div><!-- /.desktop-ad -->
					</div><!-- /.header-ad-place -->
	</div></div><!-- /.container  -->
 
			</div><!-- /.logo-ad-wrapper clearfix -->
		</div><!-- /.container -->
		<div style="display:none;" class="container-fluid">
					</div>
	
<div id="nav-wrapper">
	<nav class="navbar" id="fixed-navbar"> 
					<div class="main-menu nav" id="fixed-navbar-toggle"> 
				<div class="container"> 
					<div class="main_menu">
						<div class="container">
							<!-- Collect the nav links from WordPress -->
							<div class="collapse navbar-collapse" id="bootstrap-nav-collapse">         
								<ul id="menu-main-menu" class="nav navbar-nav mega-main-menu"><li id="menu-item-37108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37108"><a href="https://iguassunews.com/">Home</a></li>
<li id="menu-item-37115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37115"><a href="https://iguassunews.com/category/reporter-cidadao/">Reporter Cidadão</a></li>
<li id="menu-item-37116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37116"><a href="https://iguassunews.com/category/tv-ao-vivo/">TV AO VIVO</a></li>
<li id="menu-item-37117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37117"><a href="https://iguassunews.com/category/igu-lives/">IGU Lives</a></li>
<li id="menu-item-37118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37118"><a href="https://iguassunews.com/category/igu-radio/">IGU Rádio</a></li>
<li id="menu-item-38082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38082"><a href="https://iguassunews.com/contato/">Contato</a></li>
</ul>							</div><!-- /.collapse navbar-collapse -->
						</div><!-- /.container -->
					</div><!-- /.main_menu -->                            
				</div><!-- /.container -->                         
			</div><!-- /.main-menu nav -->                     
					<div class="second-menu navbar" id="nav-below-main"> 
				<div class="container"> 
											<div class="collapse navbar-collapse nav-below-main"> 
							                                                                  
						</div><!-- /.collapse navbar-collapse -->
					                                           
												<div class="clock"> 
								<div id="time">03:18</div>								<div id="date">seg, outubro 25, 2021</div>                                 
							</div>
										</div><!-- /.container -->                         
			</div><!-- /.second-menu navbar -->
		                    
	</nav><!-- /#site-navigation -->
</div><!-- /#nav-wrapper -->
	<div id="mobile-nav-outer-wrapper">
				
	<div style="padding:7px;padding-top:2px;padding-bottom:2px;background-color:#1c3a1d;color:white;font-size:11px;" class="">
				 <i class="fa fa-home"></i> <a style="color:white;" href="https://iguassunews.com">HOME</a>
			</div><!-- /.menu-nav-new-pers -->
		<div id="mobile-nav-wrapper" class="navbar navbar-default">
			<div style="display:none;" class="mobile-menu-logo">
									<div class="site-branding-text">
						<h1 class='site-title'><a href='https://iguassunews.com/' title='IGUASSU NEWS' rel='home'>IGUASSU NEWS</a></h1>
						<h4 class='site-description'>Portal de Notícias</h4>
					</div>
							</div><!-- /.mobile-menu-logo -->
			</div><!-- /#mobile-nav-outer-wrapper -->
				</div><!--.wrapper-->
		</header><!-- #header -->
				<div id="content" class="site-content">
			<div class="module">
		<div class="home-right-side">
			<div id="primary" class="content-area">
				<main id="main" class="site-main all-blogs">
							
<div class="post-style-default container main-container">
	<article id="post-57377" class="home-main-content col-xs-12 col-sm-12 col-md-8">
		<header class="entry-header">
			<h2 class="entry-title">
				Oportunidade: PROJETO DA HUAWEI OFERECE CURSOS GRATUITOS DE ENERGIA SOLAR			</h2>
			<p class="header-subtitle">Cursos gratuitos da Huawei para introdução a sistemas de energia solar fotovoltaica e ingresso no mercado de energia renovável, estão sendo ofertados inicialmente em SP. As próximas paradas do caminhão de capacitação profissional será em Duque de Caxias, Salvador e Campo dos Goytacazes.</p>
										
<div class="row">
 <div class="share-buttons">
                                                                                                       
    <a class="facebook-share-btn btn share-button" href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Compartilhar no Facebook" target="_blank"
    onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=Oportunidade: PROJETO DA HUAWEI OFERECE CURSOS GRATUITOS DE ENERGIA SOLAR');
    return false;"><i class="fa fa-facebook"></i><span class="social-share-text">Facebook</span></a>
       
    <a class="twitter-share-btn btn share-button" href="https://twitter.com/intent/tweet?url=&text=" title="Compartilhar no Twitter" target="_blank"
    onclick="window.open('https://twitter.com/intent/tweet?url='+encodeURIComponent(document.URL)+'&text=Oportunidade: PROJETO DA HUAWEI OFERECE CURSOS GRATUITOS DE ENERGIA SOLAR');
    return false;"><i class="fa fa-twitter"></i></a>
        
<!--    <a class="facebook-share-btn btn share-button" style="background-color:#26cc64" href="https://api.whatsapp.com/send?text=Oportunidade: PROJETO DA HUAWEI OFERECE CURSOS GRATUITOS DE ENERGIA SOLAR'+encodeURIComponent(document.URL)" title="Compartilhar no Whatsapp" target="_blank"
    onclick="window.open('https://api.whatsapp.com/send?text=' + Oportunidade: PROJETO DA HUAWEI OFERECE CURSOS GRATUITOS DE ENERGIA SOLAR'+encodeURIComponent(document.URL));
    return false;"><i class="fa fa-whatsapp"></i></a>
    -->
    
    <a class="facebook-share-btn btn share-button" style="background-color:#26cc64" href="https://api.whatsapp.com/send?text=Oportunidade: PROJETO DA HUAWEI OFERECE CURSOS GRATUITOS DE ENERGIA SOLAR+ Acesse em: +https://iguassunews.com/2021/10/25/oportunidade-projeto-da-huawei-oferece-cursos-gratuitos-de-energia-solar-em-varios-estados-brasileiros/" title="Compartilhar no Whatsapp" target="_blank"
    ><i class="fa fa-whatsapp"></i></a>
    
    <a class="twitter-share-btn btn share-button" href="https://telegram.me/share/url?url=&text=" title="Compartilhar no Telegram" target="_blank"
    onclick="window.open('https://telegram.me/share/url?url='+encodeURIComponent(document.URL)+'&text=Oportunidade: PROJETO DA HUAWEI OFERECE CURSOS GRATUITOS DE ENERGIA SOLAR');
    return false;"><i class="fa fa-telegram"></i></a>
 
    <a class="facebook-share-btn btn share-button" href="http://www.linkedin.com/shareArticle?mini=true&url=" title="Compartilhar no Linkedin" target="_blank"
    onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(document.URL));
    return false;"><i class="fa fa-linkedin"></i></a>
 
  </div>
</div>
</header><!-- /.entry-header -->   
	<div class="post post-full">
					<div class="entry-media">		
				<img width="822" height="463" src="https://iguassunews.com/wp-content/uploads/2021/10/imagem_2021-10-24_175112-822x463.png" class="attachment-reendex_single_post_thumb size-reendex_single_post_thumb wp-post-image" alt="" loading="lazy" srcset="https://iguassunews.com/wp-content/uploads/2021/10/imagem_2021-10-24_175112-822x463.png 822w, https://iguassunews.com/wp-content/uploads/2021/10/imagem_2021-10-24_175112-300x169.png 300w, https://iguassunews.com/wp-content/uploads/2021/10/imagem_2021-10-24_175112-768x432.png 768w, https://iguassunews.com/wp-content/uploads/2021/10/imagem_2021-10-24_175112.png 860w" sizes="(max-width: 822px) 100vw, 822px" />							</div><!-- /.entry-media -->
				<div class="entry-main">
			<div class="entry-content">
				<div class="content-inner">
				<p style="text-align: justify;"><span style="color: #000000;">A Huawei lançou na semana passada um projeto internacional de energia renovável, onde serão oferecidos cursos gratuitos e introdutórios na área de instalação de sistemas de energia solar em Campinas, SP. Todo esse treinamento gratuito será ofertado para até 90 pessoas, segundo a comitiva de organização do projeto. Os cursos gratuitos de sistema de energia solar e energia renovável começaram a ser ofertados na última sexta-feira (22), também no sábado (23) e o último dia será na segunda-feira (25). Confira a seguir o cronograma completo do projeto da Huawei em Campinas, SP. As regiões de Duque de Caxias, Salvador e Campo dos Goytacazes serão as paradas finais do caminhão neste ano.</span></p>
<h3 style="text-align: justify;"><span style="color: #000000;"><strong>Inscrições para os cursos gratuitos do projeto da Huawei</strong></span></h3>
<p style="text-align: justify;"><span style="color: #000000;">Aos interessados em participar dos cursos gratuitos de energia solar devem se inscrever, através do site oficial, do evento da Huawei. No dia do treinamento, o participante deve levar 1 kg de alimento não perecível, que serão utilizados em projetos posteriores.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">As aulas dos cursos gratuitos de introdução em sistemas de energia solar e ingresso no mercado de energia renovável estão acontecendo em uma sala de aula, dentro de uma unidade móvel que está estacionada na Fatec de Campinas, SP.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">O treinamento completo em Campinas, SP, tem cerca de quatro horas de duração, além de oferecer noções básicas de regulamentação e de geração distribuída de energia elétrica, bem como o dimensionamento preliminar de outros projetos solares fotovoltaicos, além de segurança e qualidade das instalações feitas e processos de vendas posteriores, para quem desejar seguir na área de sistemas de instalações de energia solar e energia renovável  </span></p>
<h3 style="text-align: justify;"><span style="color: #000000;"><strong>Unidade móvel de ensino totalmente equipada para os alunos aprenderem tanto na teoria, como na prática</strong></span></h3>
<p style="text-align: justify;"><span style="color: #000000;">A unidade móvel onde acontecerão as atividades do projeto está equipada com uma cozinha e uma lavanderia, ambas dotadas de um sistema de microgeração on-grid e off-grid de verdade, que serão utilizadas para atividades demonstrativas e práticas.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">O projeto considera muito importante que todos os alunos inscritos nessa capacitação se envolvam nas atividades práticas e tirem o máximo de dúvidas possíveis no decorrer das aulas.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Além disso, aqueles que sentirem interesse em ter a certificação de instaladores de sistemas de energia solar e energia renovável, serão posteriormente encaminhados para a capacitação integral, que será oferecida pelo Senai e também por outras instituições de ensino.</span></p>
<h3 style="text-align: justify;"><span style="color: #000000;"><strong>Comitiva organizadora</strong></span></h3>
<p style="text-align: justify;"><span style="color: #000000;">A atividade apesar de ser uma iniciativa internacional, está sendo realizada pelo governo do estado de SP, através da Secretaria de Infraestrutura e Meio Ambiente e a integração do projeto “Road Show Huawei Solar”, projeto itinerante da Associação Brasileira de Geração Distribuída – ABGD.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">A organização do projeto reforça que todos os protocolos obrigatórios sanitários de segurança e de distanciamento social estabelecidos pelo Ministério da Saúde para enfrentamento da pandemia do novo coronavírus foram totalmente adotados.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">O Projeto Road Show Huawei Solar – Curso Fundamentos e Dimensionamento do Sistema Fotovoltaico, que iniciou na última sexta-feira (22) e encerra na segunda-feira (25), está acontecendo na Avenida Cônego Antônio Roccato, 593, Jardim Santa Mônica, Campinas – SP, nos horários das 14hs às 18hs e das 19hs às 22hs, no dia 25.</span></p>
<p>&nbsp;</p>
<h6 style="text-align: right;"><span style="color: #000000;">(Da Redação com Click Petróleo e Gás)</span></h6>
								</div>
			</div><!-- /.entry-content -->
			<div class="entry-footer">
					<div class="navigation-post navigation-paging">
		<h2 class="screen-reader-text">Post navigation</h2>
					<div class="row vdivide">
				<div class="nav-previous col-sm-6 col-md-6 col-lg-6"><a href="https://iguassunews.com/2021/10/25/entenda-vacinacao-nao-e-bala-de-prata-diz-especialista-da-oms/" rel="prev"><div class="nav-wrapper">Anterior<h3 class="post-title">Entenda: VACINAÇÃO NÃO É BALA DE PRATA&#8221;, DIZ ESPECIALISTA DA OMS</h3></div></a></div>				<div class="nav-next col-sm-6 col-md-6 col-lg-6"><a href="https://iguassunews.com/2021/10/25/ecologia-com-preco-de-celular-e-possivel-ter-sua-mini-turbina-eolica-por-r-2-500-e-produzir-energia-em-casa/" rel="next"><div class="nav-wrapper"><h3 class="post-title">Ecologia: COM PREÇO DE CELULAR É POSSÍVEL TER SUA MINITURBINA EÓLICA (R$ 2.500)</h3></div></a></div>			</div><!-- /.row vdivide -->
				<div class="clear"></div>
	</div>
					<div class="post-category">

				<span id="retornarHomeSpan"><a style="color:white;" href="https://www.iguassunews.com"><<< <i class="fa fa-home"></i> RETORNAR</a></span>
                                <span>Atualizado em: 25/10/2021</span><ul class="post-categories">
	<li><a href="https://iguassunews.com/category/tecnologia/" rel="category tag">Ciência &amp; Tecnologia</a></li></ul>                                
	</div>
				<div class="post-tags">
									</div>
			</div><!-- /.entry-footer -->
<span style="display:none;">
			
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<div class="comment-title title-style01"><h3>leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/25/oportunidade-projeto-da-huawei-oferece-cursos-gratuitos-de-energia-solar-em-varios-estados-brasileiros/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=oportunidade-projeto-da-huawei-oferece-cursos-gratuitos-de-energia-solar-em-varios-estados-brasileiros#respond" style="display:none;">Cancelar resposta</a></small></h3></div><form action="https://iguassunews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="row no-gutter">
								<div class="col-md-6 col-sm-6 col-xs-12">
									<div class="form-group">
										<input name="author" type="text" class="form-control" placeholder="Your Name">
									</div>
								</div>
		<div class="col-md-6 col-sm-6 col-xs-12">
									<input  name="email"  type="text" class="form-control" placeholder="Your Email">
								</div>
							</div>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<div class="row no-gutter">
								<div class="col-md-12">
									<textarea name="comment" class="form-control" rows="5" placeholder="Comment" title="Comment"></textarea>
								</div>
							</div>
<div class="leave_comment"><button type="submit" class="btn btn-primary btn-black">submit</button> <input type='hidden' name='comment_post_ID' value='57377' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><input type="hidden" id="ak_js" name="ak_js" value="226"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><!-- /#comments -->
			<span>
		</div><!-- /.entry-main" -->
	</div><!-- .post post-full clearfix -->
</article><!-- #post-## -->
		<section id="secondaryright" class="home-right-sidebar widget-area col-xs-12 col-sm-12 col-md-4" role="complementary">
			<div id="search-2" class="widget widget_search">
<div class="widget-search">
<form role="search" method="get" class="search-form" action="https://iguassunews.com/">
	<label>
		<input type="search" class="search-field" placeholder="Procurar..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Procurar">
</form>	
</div><!-- /.widget-search -->
</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Posts recentes</h4>
		<ul>
											<li>
					<a href="https://iguassunews.com/2021/10/25/crise-afeganistao-se-aproxima-do-colapso-dizem-suecia-e-paquistao/">Crise: AFEGANISTÃO SE APROXIMA DO COLAPSO, DIZEM SUÉCIA E PAQUISTÃO</a>
									</li>
											<li>
					<a href="https://iguassunews.com/2021/10/25/foz-do-iguacu-temporal-causa-queda-de-quase-100-arvores-na-cidade/">Foz do Iguaçu: TEMPORAL CAUSA QUEDA DE QUASE 100 ÁRVORES NA CIDADE</a>
									</li>
											<li>
					<a href="https://iguassunews.com/2021/10/25/foz-do-iguacu-pandemia-continua-matando-mais-1-morre-e-33-casos-em-24h/">Foz do Iguaçu: PANDEMIA CONTINUA MATANDO. MAIS 1 MORRE E 33 CASOS EM 24H</a>
									</li>
											<li>
					<a href="https://iguassunews.com/2021/10/25/brasil-presidente-bolsonaro-afirma-que-governo-nao-interferira-em-precos/">Brasil: PRESIDENTE BOLSONARO AFIRMA QUE GOVERNO NÃO INTERFERIRÁ EM PREÇOS</a>
									</li>
											<li>
					<a href="https://iguassunews.com/2021/10/25/inedito-policia-cientifica-do-parana-apresenta-experiencia-de-duas-decadas-em-conferencia-internacional/">Inédito: POLÍCIA CIENTÍFICA DO PARANÁ APRESENTA EXPERIÊNCIA DE DUAS DÉCADAS</a>
									</li>
					</ul>

		</div>		</section><!-- #secondaryright -->
	<!-- SIDEBAR -->
</div><!-- /.post-style-default -->
				</main><!-- /#main -->
			</div><!-- /#primary -->
		</div><!-- /.home -->
	</div><!-- /.module -->
<div id="fb-root"></div>
		</div><!-- #content -->
				<footer id="footer" class="site-footer">
		   <div id="parallax-section2">
			<div class="bg parallax2 overlay img-overlay2">
				<img class="background-image" src="http://iguassunews.com/wp-content/uploads/2021/05/roape.gif" alt="" /> 
				<div class="footer-widget-area">
					<div class="container">
											<div class="row">
						<div class="reendex-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="reendex-container reendex-container-inner reendex-footer-widgets reendex-row reendex-clearfix">
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-1">
			<li class="reendex-about-us-widget  widget container-wrapper">
				<h4 class="widget-title">Sobre</h4>				<p>
					Portal de Notícias				</p>
			</li><!-- /.reendex-about-us-widget -->
		
		</div>
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-2">
		<div class="contact_info  widget container-wrapper">
			<h3 class="widget-title">Iguassu News</h3>			<div class="contact-address"><span><i class="fa fa-home"></i></span>Brasília, Distrito Federal, Brasil</div>			<div class="contact-phone"><span><i class="fa fa-phone"></i></span>+55 (61) 98196-3795</div>							<div class="contact-email">
					<span><i class="fa fa-envelope"></i></span>
					<a href="mailto:&#099;o&#110;tato&#064;i&#103;u&#097;&#115;&#115;unews.&#099;&#111;&#109;">&#099;o&#110;tato&#064;i&#103;u&#097;&#115;&#115;unews.&#099;&#111;&#109;</a>
				</div>
						</div><!-- /.contact_info -->

</div>
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-3">
		<li class="follow_us menu-social-icons  widget container-wrapper">
			<h4 class="widget-title">Mídias Sociais</h4>		<ul>
							<li><a href="https://www.facebook.com/groups/356138597751857/?ref=share" class="facebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
						
						
						
						
							<li><a href="https://instagram.com/iguassunews?igshid=f8t1n04r7948" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
						
						
						
			
			
			
					</ul>
		</li><!-- /.follow_us menu-social-icons -->	
		</div>
</div>
</div>
						</div><!-- /.row -->
										</div><!-- /.container -->
				</div><!-- /.footer-widget-area -->
			</div><!-- /.bg parallax2  -->                      
		</div><!-- /#parallax-section2 -->
		<div id="copyrights"> 
		<div class="container"> 
			<div class="row no-gutter">
				<div class="col-sm-12 col-md-6">
					<div class="copyright"> 
						<p class="copyrights">
							Copyright Iguassu News © Direitos Reservados						</p>
					</div><!-- /.copyright -->
				</div><!-- /.col-sm-12 col-md-6 -->
						<div class="col-sm-12 col-md-6">
				
<div class="footer-social-icons">
	<ul>
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/groups/356138597751857/?ref=share"><i class="fa fa-facebook"></i></a></li><li class="instagram"><a class="instagram" href="https://instagram.com/iguassunews?igshid=f8t1n04r7948"><i class="fa fa-instagram"></i></a></li>	</ul>
</div><!-- /.footer-social-icons -->
			</div>
						</div><!-- /.row no-gutter -->
		</div><!-- /.container -->
	</div><!-- /#copyrights -->
			</footer><!-- end .site-footer -->
				</div><!-- #page -->
		<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.flexslider-min.js?ver=2.6.3' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.easing.min.js?ver=1.4.0' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.parallax.min.js?ver=1.1.3' id='jquery-parallax-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.easy-ticker.min.js?ver=2.0' id='jquery-newsTicker-js-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.ui.totop.min.js?ver=1.2' id='jquery-ui-totop-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvid-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/lightbox.min.js?ver=2.9.0' id='lightbox-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/bootstrap-select.min.js?ver=1.12.4' id='bootstrap-select-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/headroom.min.js?ver=0.9.4' id='headroom-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.countdown.min.js?ver=2.0.4' id='jquery-countdown-js'></script>
<script type='text/javascript' id='reendex-main-js-extra'>
/* <![CDATA[ */
var reendex_weather_settings = {"reendex_wea_api":"Add your Weather API Key here","reendex_weather_location":"New York","reendex_weather_access_key":"Add your Weather Access Key here"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/reendex-main.js?ver=1.0.0' id='reendex-main-js'></script>
<script type='text/javascript' id='reendex-main-js-after'>
			// Sticky sidebar on scroll.
			( function ( $ ) {
				'use strict';
				$( window ).on('load', function() {
					$('.home-main-content').theiaStickySidebar({
						additionalMarginTop: 30
					});

					$('.widget-area').theiaStickySidebar({
						additionalMarginTop: 30
					});
				} );
			}( jQuery ) );
		

			// Add hover effect to menus.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					$('ul.nav li.dropdown').hover(function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeIn();
					},
					function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeOut();
					});
				} );
			}( jQuery ) );
		

			// Sticky navigation on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom
					$( '#fixed-navbar' ).headroom( {
						tolerance: 5,
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					} );

					// affix.
					$( '#nav-wrapper' ).height( $( 'nav' ).height() );
					$( 'nav' ).affix({
						offset: { top: $( 'nav' ).offset().top }
					});
				} );
			}( jQuery ) );
		

			// Sticky mobile menu on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom.
					$( '#mobile-nav-wrapper' ).headroom({
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					});

					// affix.
					$( '#mobile-nav-outer-wrapper' ).height( $( '#mobile-nav-wrapper' ).outerHeight( true ) );
					$( '#mobile-nav-wrapper' ).affix({
						offset: { top: $( '#mobile-nav-wrapper' ).offset().top }
					});
				} );
			}( jQuery ) );
		
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/navigation.min.js?ver=20151215' id='reendex-navigation-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/skip-link-focus-fix.js?ver=20151215' id='reendex-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/theia-sticky-sidebar.min.js?ver=5.8.1' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/ResizeSensor.min.js?ver=5.8.1' id='resizesensor-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/player.min.js?ver=5.8.1' id='player-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.magnific-popup.min.js?ver=5.8.1' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.transit.min.js?ver=0.9.12' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.sidr.min.js?ver=2.2.1' id='sidr-js'></script>
<script type='text/javascript' id='wprmenu-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"disable","swipe":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/wprmenu.js?ver=2017-03-16' id='wprmenu-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'12891280',post:'57377',tz:'-3',srv:'iguassunews.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '57377' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4 on 2021-10-25 03:18:00 -->