		<!DOCTYPE html>
			<html lang="pt-BR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>Pandemia: NO BRASIL, MÉDIA MÓVEL DE MORTES POR COVID-19 AUMENTA 32% EM UM MÊS &#8211; IGUASSU News</title>
	
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para IGUASSU News &raquo;" href="https://iguassunews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IGUASSU News &raquo;" href="https://iguassunews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IGUASSU News &raquo; Pandemia: NO BRASIL, MÉDIA MÓVEL DE MORTES POR COVID-19 AUMENTA 32% EM UM MÊS" href="https://iguassunews.com/2022/06/17/pandemia-no-brasil-media-movel-de-mortes-por-covid-19-aumenta-32-em-um-mes/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-19535083-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iguassunews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://iguassunews.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://iguassunews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://iguassunews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reendex-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Slab%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/bootstrap.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://iguassunews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-stroke-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/pe-icon-7-stroke.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://iguassunews.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/owl.carousel.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/lightbox.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/bootstrap-select.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/jquery-ui.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/weather-icons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-colors-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/colors.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/wprmenu.css?ver=1.01' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/animate.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/magnific-popup.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-style-css'  href='https://iguassunews.com/wp-content/themes/reendex/style.css?ver=6.0' type='text/css' media='all' />
<style id='reendex-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reendex-responsive-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/responsive.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://iguassunews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://iguassunews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/iguassunews.com","hash_tracking":"false","ua":"UA-19535083-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=6.0' id='reendex-adsense-js'></script>
<link rel="https://api.w.org/" href="https://iguassunews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://iguassunews.com/wp-json/wp/v2/posts/72327" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iguassunews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iguassunews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://iguassunews.com/2022/06/17/pandemia-no-brasil-media-movel-de-mortes-por-covid-19-aumenta-32-em-um-mes/" />
<link rel='shortlink' href='https://iguassunews.com/?p=72327' />
<link rel="alternate" type="application/json+oembed" href="https://iguassunews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figuassunews.com%2F2022%2F06%2F17%2Fpandemia-no-brasil-media-movel-de-mortes-por-covid-19-aumenta-32-em-um-mes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iguassunews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figuassunews.com%2F2022%2F06%2F17%2Fpandemia-no-brasil-media-movel-de-mortes-por-covid-19-aumenta-32-em-um-mes%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://iguassunews.com/xmlrpc.php"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://iguassunews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-72327 single-format-standard wp-custom-logo group-blog elementor-beta wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default elementor-kit-71460">
		<div id="page" class="site" data-color="">
			<div class="pageloader">
		<div class="spinner">
			<div class="rect1"></div>
			<div class="rect2"></div>
			<div class="rect3"></div>
			<div class="rect4"></div>
			<div class="rect5"></div>
		</div>
	</div><!-- /.pageloader -->
				<header id="header">
			<div class="wrapper">
				<div class="top-menu"> 
			<div class="container">        
						<ul class="left-top-menu">
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/iguassunews"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="http://@igunews1"><i class="fa fa-twitter"></i></a></li><li class="instagram"><a class="instagram" href="https://instagram.com/iguassunews?igshid=f8t1n04r7948"><i class="fa fa-instagram"></i></a></li>	</ul><!-- /.left-top-menu -->
			
	<ul>
					<li class="address">
				<span><a href="Telefone:http://+55%20(61)%2098196-3795"><i class="fa fa-phone"></i> Telefone: +55 (61) 98196-3795</a></span>
			</li>
							<li class="address">
				<span><a href="E-Mail:http://&#099;&#111;n&#116;&#097;&#116;o&#064;i&#103;uass&#117;news&#046;com"><i class="fa fa-envelope"></i> E-Mail: contato@iguassunews.com</a></span>
			</li>
			</ul>
	
	<ul class="right-top-menu pull-right"> 
					<li class="contact">
				<a><i class="fa fa-map-marker fa-i"></i> Foz do Iguaçu - PR</a>
			</li>
			
		<li class="about">
				<a href="https://iguassunews.com/wp-login.php?redirect_to=https%3A%2F%2Figuassunews.com%2F2022%2F06%2F17%2Fpandemia-no-brasil-media-movel-de-mortes-por-covid-19-aumenta-32-em-um-mes%2F"><i class="fa fa-sign-in"></i></a> 
			</li> 	
		<li> 
							<div class="header-search-box">
					<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
					<div class="search-box-wrap">
						<div class="search-close-btn"><i class="pe-7s-close"></i></div>
						
<div class="widget-search">
<form role="search" method="get" class="search-form" action="https://iguassunews.com/">
	<label>
		<input type="search" class="search-field" placeholder="Procurar..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Procurar">
</form>	
</div><!-- /.widget-search -->
					</div>
				</div> <!-- /.header-search-box -->
			                              
		</li>                             
	</ul><!-- /.right-top-menu pull-right -->                         
			</div>                     
		</div>                 
				<div class="container-fluid">
		<a href="http://iguassunews.com">
			<img src="http://iguassunews.com/wp-content/uploads/2021/05/bannerLogoTop.gif" class="img-fluid"/>
		</a>	
		<div style="display:none;" class="logo-ad-wrapper clearfix">
				<div class="header-logo">
			<div class='site-logo'>
			<a href='https://iguassunews.com/' title='IGUASSU News' rel='home'><img src='https://iguassunews.com/wp-content/uploads/2022/06/IAI-0022-22K_823x335-1.gif' alt='IGUASSU News'></a>
		</div><!-- /.site-logo -->
	</div><!-- /.header-logo -->
	
<div class="container header-style-six">
	<div>			<div class="header-ad-place">
			<div class="desktop-ad">
				<div class="header-ad">
					<div class='ads_shortcode'></div>				</div><!-- /.header-ad -->	
			</div><!-- /.desktop-ad -->
					</div><!-- /.header-ad-place -->
	</div></div><!-- /.container  -->
 
			</div><!-- /.logo-ad-wrapper clearfix -->
		</div><!-- /.container -->
		<div style="display:none;" class="container-fluid">
					</div>
	
<div id="nav-wrapper">
	<nav class="navbar" id="fixed-navbar"> 
					<div class="main-menu nav" id="fixed-navbar-toggle"> 
				<div class="container"> 
					<div class="main_menu">
						<div class="container">
							<!-- Collect the nav links from WordPress -->
							<div class="collapse navbar-collapse" id="bootstrap-nav-collapse">         
								<ul id="menu-main-menu" class="nav navbar-nav mega-main-menu"><li id="menu-item-37108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37108"><a href="https://iguassunews.com/">Home</a></li>
<li id="menu-item-37115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37115"><a href="https://iguassunews.com/category/reporter-cidadao/">Reporter Cidadão</a></li>
<li id="menu-item-38082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38082"><a href="https://iguassunews.com/contato/">Contato</a></li>
</ul>							</div><!-- /.collapse navbar-collapse -->
						</div><!-- /.container -->
					</div><!-- /.main_menu -->                            
				</div><!-- /.container -->                         
			</div><!-- /.main-menu nav -->                     
					<div class="second-menu navbar" id="nav-below-main"> 
				<div class="container"> 
											<div class="collapse navbar-collapse nav-below-main"> 
							                                                                  
						</div><!-- /.collapse navbar-collapse -->
					                                           
												<div class="clock"> 
								<div id="time">04:57</div>								<div id="date">sex, junho 17, 2022</div>                                 
							</div>
										</div><!-- /.container -->                         
			</div><!-- /.second-menu navbar -->
		                    
	</nav><!-- /#site-navigation -->
</div><!-- /#nav-wrapper -->
	<div id="mobile-nav-outer-wrapper">
				
	<div style="padding:7px;padding-top:2px;padding-bottom:2px;background-color:#1c3a1d;color:white;font-size:11px;" class="">
				 <i class="fa fa-home"></i> <a style="color:white;" href="https://iguassunews.com">HOME</a>
			</div><!-- /.menu-nav-new-pers -->
		<div id="mobile-nav-wrapper" class="navbar navbar-default">
			<div style="display:none;" class="mobile-menu-logo">
									<div class='site-logo'>
						<a href='https://iguassunews.com/' title='IGUASSU News' rel='home'><img src='https://iguassunews.com/wp-content/uploads/2022/06/IAI-0022-22K_823x335-1.gif' alt='IGUASSU News'></a>
					</div>
							</div><!-- /.mobile-menu-logo -->
			</div><!-- /#mobile-nav-outer-wrapper -->
				</div><!--.wrapper-->
		</header><!-- #header -->
				<div id="content" class="site-content">
			<div class="module">
		<div class="home-right-side">
			<div id="primary" class="content-area">
				<main id="main" class="site-main all-blogs">
							
<div class="post-style-default container main-container">
	<article id="post-72327" class="home-main-content col-xs-12 col-sm-12 col-md-8">
		<header class="entry-header">
			<h2 class="entry-title">
				Pandemia: NO BRASIL, MÉDIA MÓVEL DE MORTES POR COVID-19 AUMENTA 32% EM UM MÊS			</h2>
			<p class="header-subtitle">Já a média móvel de casos teve um crescimento de 122% também no período de um mês.</p>
										
<div class="row">
 <div class="share-buttons">
                                                                                                       
    <a class="facebook-share-btn btn share-button" href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Compartilhar no Facebook" target="_blank"
    onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=Pandemia: NO BRASIL, MÉDIA MÓVEL DE MORTES POR COVID-19 AUMENTA 32% EM UM MÊS');
    return false;"><i class="fa fa-facebook"></i><span class="social-share-text">Facebook</span></a>
       
    <a class="twitter-share-btn btn share-button" href="https://twitter.com/intent/tweet?url=&text=" title="Compartilhar no Twitter" target="_blank"
    onclick="window.open('https://twitter.com/intent/tweet?url='+encodeURIComponent(document.URL)+'&text=Pandemia: NO BRASIL, MÉDIA MÓVEL DE MORTES POR COVID-19 AUMENTA 32% EM UM MÊS');
    return false;"><i class="fa fa-twitter"></i></a>
        
<!--    <a class="facebook-share-btn btn share-button" style="background-color:#26cc64" href="https://api.whatsapp.com/send?text=Pandemia: NO BRASIL, MÉDIA MÓVEL DE MORTES POR COVID-19 AUMENTA 32% EM UM MÊS'+encodeURIComponent(document.URL)" title="Compartilhar no Whatsapp" target="_blank"
    onclick="window.open('https://api.whatsapp.com/send?text=' + Pandemia: NO BRASIL, MÉDIA MÓVEL DE MORTES POR COVID-19 AUMENTA 32% EM UM MÊS'+encodeURIComponent(document.URL));
    return false;"><i class="fa fa-whatsapp"></i></a>
    -->
    
    <a class="facebook-share-btn btn share-button" style="background-color:#26cc64" href="https://api.whatsapp.com/send?text=Pandemia: NO BRASIL, MÉDIA MÓVEL DE MORTES POR COVID-19 AUMENTA 32% EM UM MÊS+ Acesse em: +https://iguassunews.com/2022/06/17/pandemia-no-brasil-media-movel-de-mortes-por-covid-19-aumenta-32-em-um-mes/" title="Compartilhar no Whatsapp" target="_blank"
    ><i class="fa fa-whatsapp"></i></a>
    
    <a class="twitter-share-btn btn share-button" href="https://telegram.me/share/url?url=&text=" title="Compartilhar no Telegram" target="_blank"
    onclick="window.open('https://telegram.me/share/url?url='+encodeURIComponent(document.URL)+'&text=Pandemia: NO BRASIL, MÉDIA MÓVEL DE MORTES POR COVID-19 AUMENTA 32% EM UM MÊS');
    return false;"><i class="fa fa-telegram"></i></a>
 
    <a class="facebook-share-btn btn share-button" href="http://www.linkedin.com/shareArticle?mini=true&url=" title="Compartilhar no Linkedin" target="_blank"
    onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(document.URL));
    return false;"><i class="fa fa-linkedin"></i></a>
 
  </div>
</div>
</header><!-- /.entry-header -->   
	<div class="post post-full">
					<div class="entry-media">		
				<img width="822" height="456" src="https://iguassunews.com/wp-content/uploads/2022/06/pandema-cnn-822x456.jpg" class="attachment-reendex_single_post_thumb size-reendex_single_post_thumb wp-post-image" alt="" srcset="https://iguassunews.com/wp-content/uploads/2022/06/pandema-cnn-822x456.jpg 822w, https://iguassunews.com/wp-content/uploads/2022/06/pandema-cnn-300x166.jpg 300w, https://iguassunews.com/wp-content/uploads/2022/06/pandema-cnn-768x426.jpg 768w, https://iguassunews.com/wp-content/uploads/2022/06/pandema-cnn.jpg 873w" sizes="(max-width: 822px) 100vw, 822px" />							</div><!-- /.entry-media -->
				<div class="entry-main">
			<div class="entry-content">
				<div class="content-inner">
				<p style="text-align: justify;">O Brasil registrou 151 mortes por<a href="https://www.cnnbrasil.com.br/tudo-sobre/covid-19"> Covid-19</a> e 32.934 casos da doença nas últimas 24 horas, segundo dados do Conselho Nacional de Secretários de Saúde (<a href="https://www.cnnbrasil.com.br/tudo-sobre/conselho-nacional-de-secretarios-de-saude-conass/">Conass</a>) divulgados nesta quinta-feira (16).</p>
<p style="text-align: justify;">Com isso, a média móvel mortes, que considera os últimos sete dias, chegou a 151. Esse número representa um aumento de 32,4% em um mês. No dia 16 de maio, o indicador foi 114.</p>
<p style="text-align: justify;">Já a média móvel de casos ficou em 40.550, um crescimento de 122% também no período de um mês.</p>
<p style="text-align: justify;">Esses números permitem o acompanhamento da situação epidemiológica do país sem eventuais distorções causadas por possível subnotificação aos fins de semana ou problemas no acesso às bases de dados.</p>
<p style="text-align: justify;">Com isso, o país chegou a 668.844 vítimas da doença e 31.644.703 casos de Covid-19 desde o início da pandemia, em março de 2020.</p>
<p style="text-align: right;">(Com CNN)</p>
								</div>
			</div><!-- /.entry-content -->
			<div class="entry-footer">
					<div class="navigation-post navigation-paging">
		<h2 class="screen-reader-text">Post navigation</h2>
					<div class="row vdivide">
				<div class="nav-previous col-sm-6 col-md-6 col-lg-6"><a href="https://iguassunews.com/2022/06/17/brics-apos-13-anos-da-1a-cupula-bloco-se-prepara-para-novo-ciclo/" rel="prev"><div class="nav-wrapper">Anterior<h3 class="post-title">Brics: APÓS 13 ANOS DA 1ª CÚPULA, BLOCO SE PREPARA PARA NOVO CICLO</h3></div></a></div>				<div class="nav-next col-sm-6 col-md-6 col-lg-6"><a href="https://iguassunews.com/2022/06/17/pandemia-em-foz-do-iguacu-boletim-oficial-registra-260-novos-casos-de-coronavirus/" rel="next"><div class="nav-wrapper"><h3 class="post-title">Pandemia: EM FOZ DO IGUAÇU, BOLETIM OFICIAL REGISTRA 260 NOVOS CASOS DE CORONAVÍRUS</h3></div></a></div>			</div><!-- /.row vdivide -->
				<div class="clear"></div>
	</div>
					<div class="post-category">

				<span id="retornarHomeSpan"><a style="color:white;" href="https://www.iguassunews.com"><<< <i class="fa fa-home"></i> RETORNAR</a></span>
                                <span>Atualizado em: 16/06/2022</span><ul class="post-categories">
	<li><a href="https://iguassunews.com/category/saude/" rel="category tag">Saúde</a></li></ul>                                
	</div>
				<div class="post-tags">
									</div>
			</div><!-- /.entry-footer -->
<span style="display:none;">
			
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<div class="comment-title title-style01"><h3>leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/17/pandemia-no-brasil-media-movel-de-mortes-por-covid-19-aumenta-32-em-um-mes/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=pandemia-no-brasil-media-movel-de-mortes-por-covid-19-aumenta-32-em-um-mes#respond" style="display:none;">Cancelar resposta</a></small></h3></div><form action="https://iguassunews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="row no-gutter">
								<div class="col-md-6 col-sm-6 col-xs-12">
									<div class="form-group">
										<input name="author" type="text" class="form-control" placeholder="Your Name">
									</div>
								</div>
		<div class="col-md-6 col-sm-6 col-xs-12">
									<input  name="email"  type="text" class="form-control" placeholder="Your Email">
								</div>
							</div>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<div class="row no-gutter">
								<div class="col-md-12">
									<textarea name="comment" class="form-control" rows="5" placeholder="Comment" title="Comment"></textarea>
								</div>
							</div>
<div class="leave_comment"><button type="submit" class="btn btn-primary btn-black">submit</button> <input type='hidden' name='comment_post_ID' value='72327' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="7"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><!-- /#comments -->
			<span>
		</div><!-- /.entry-main" -->
	</div><!-- .post post-full clearfix -->
</article><!-- #post-## -->
		<section id="secondaryright" class="home-right-sidebar widget-area col-xs-12 col-sm-12 col-md-4" role="complementary">
			<div id="search-2" class="widget widget_search">
<div class="widget-search">
<form role="search" method="get" class="search-form" action="https://iguassunews.com/">
	<label>
		<input type="search" class="search-field" placeholder="Procurar..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Procurar">
</form>	
</div><!-- /.widget-search -->
</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Posts recentes</h4>
		<ul>
											<li>
					<a href="https://iguassunews.com/2022/06/17/combustiveis-bolsonaro-diz-que-petrobras-esta-rachando-de-ganhar-dinheiro-enquanto-o-povo-sofre/">Combustíveis: BOLSONARO DIZ QUE PETROBRAS ESTÁ ‘RACHANDO DE GANHAR DINHEIRO’ ENQUANTO O POVO SOFRE</a>
									</li>
											<li>
					<a href="https://iguassunews.com/2022/06/17/frontera-el-mercosur-afronta-hoy-una-profunda-crisis-de-credibilidad-y-eficacia/">Frontera: EL MERCOSUR AFRONTA HOY UNA PROFUNDA CRISIS DE CREDIBILIDAD Y EFICACIA</a>
									</li>
											<li>
					<a href="https://iguassunews.com/2022/06/17/meio-ambiente-para-fao-integridade-do-ecossistema-garantira-agua-alimentos-e-energia/">Meio Ambiente: PARA FAO, INTEGRIDADE DO ECOSSISTEMA GARANTIRÁ ÁGUA, ALIMENTOS E ENERGIA</a>
									</li>
											<li>
					<a href="https://iguassunews.com/2022/06/17/pandemia-em-foz-do-iguacu-boletim-oficial-registra-260-novos-casos-de-coronavirus/">Pandemia: EM FOZ DO IGUAÇU, BOLETIM OFICIAL REGISTRA 260 NOVOS CASOS DE CORONAVÍRUS</a>
									</li>
											<li>
					<a href="https://iguassunews.com/2022/06/17/pandemia-no-brasil-media-movel-de-mortes-por-covid-19-aumenta-32-em-um-mes/" aria-current="page">Pandemia: NO BRASIL, MÉDIA MÓVEL DE MORTES POR COVID-19 AUMENTA 32% EM UM MÊS</a>
									</li>
					</ul>

		</div>		</section><!-- #secondaryright -->
	<!-- SIDEBAR -->
</div><!-- /.post-style-default -->
				</main><!-- /#main -->
			</div><!-- /#primary -->
		</div><!-- /.home -->
	</div><!-- /.module -->
<div id="fb-root"></div>
		</div><!-- #content -->
				<footer id="footer" class="site-footer">
		   <div id="parallax-section2">
			<div class="bg parallax2 overlay img-overlay2">
				<img class="background-image" src="https://iguassunews.com/wp-content/uploads/2022/06/igu-news-iguassunews-topo-1843-x-437.jpg" alt="" /> 
				<div class="footer-widget-area">
					<div class="container">
											<div class="row">
						<div class="reendex-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="reendex-container reendex-container-inner reendex-footer-widgets reendex-row reendex-clearfix">
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-1">
			<li class="reendex-about-us-widget  widget container-wrapper">
				<h4 class="widget-title">Sobre</h4>				<p>
					Portal de Notícias				</p>
			</li><!-- /.reendex-about-us-widget -->
		
		</div>
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-2">
		<div class="contact_info  widget container-wrapper">
			<h3 class="widget-title">Iguassu News</h3>			<div class="contact-address"><span><i class="fa fa-home"></i></span>Brasília, Distrito Federal, Brasil</div>			<div class="contact-phone"><span><i class="fa fa-phone"></i></span>+55 (61) 98196-3795</div>							<div class="contact-email">
					<span><i class="fa fa-envelope"></i></span>
					<a href="mailto:&#099;onta&#116;&#111;&#064;ig&#117;a&#115;sun&#101;&#119;&#115;.c&#111;m">&#099;onta&#116;&#111;&#064;ig&#117;a&#115;sun&#101;&#119;&#115;.c&#111;m</a>
				</div>
						</div><!-- /.contact_info -->

</div>
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-3">
		<li class="follow_us menu-social-icons  widget container-wrapper">
			<h4 class="widget-title">Mídias Sociais</h4>		<ul>
							<li><a href="https://www.facebook.com/groups/356138597751857/?ref=share" class="facebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
						
						
						
						
							<li><a href="https://instagram.com/iguassunews?igshid=f8t1n04r7948" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
						
						
						
			
			
			
					</ul>
		</li><!-- /.follow_us menu-social-icons -->	
		</div>
</div>
</div>
						</div><!-- /.row -->
										</div><!-- /.container -->
				</div><!-- /.footer-widget-area -->
			</div><!-- /.bg parallax2  -->                      
		</div><!-- /#parallax-section2 -->
		<div id="copyrights"> 
		<div class="container"> 
			<div class="row no-gutter">
				<div class="col-sm-12 col-md-6">
					<div class="copyright"> 
						<p class="copyrights">
							Copyright Iguassu News © Direitos Reservados						</p>
					</div><!-- /.copyright -->
				</div><!-- /.col-sm-12 col-md-6 -->
						<div class="col-sm-12 col-md-6">
				
<div class="footer-social-icons">
	<ul>
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/iguassunews"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="http://@igunews1"><i class="fa fa-twitter"></i></a></li><li class="instagram"><a class="instagram" href="https://instagram.com/iguassunews?igshid=f8t1n04r7948"><i class="fa fa-instagram"></i></a></li>	</ul>
</div><!-- /.footer-social-icons -->
			</div>
						</div><!-- /.row no-gutter -->
		</div><!-- /.container -->
	</div><!-- /#copyrights -->
			</footer><!-- end .site-footer -->
				</div><!-- #page -->
		<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.flexslider-min.js?ver=2.6.3' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.easing.min.js?ver=1.4.0' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.parallax.min.js?ver=1.1.3' id='jquery-parallax-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.easy-ticker.min.js?ver=2.0' id='jquery-newsTicker-js-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.ui.totop.min.js?ver=1.2' id='jquery-ui-totop-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvid-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/lightbox.min.js?ver=2.9.0' id='lightbox-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/bootstrap-select.min.js?ver=1.12.4' id='bootstrap-select-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/headroom.min.js?ver=0.9.4' id='headroom-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.countdown.min.js?ver=2.0.4' id='jquery-countdown-js'></script>
<script type='text/javascript' id='reendex-main-js-extra'>
/* <![CDATA[ */
var reendex_weather_settings = {"reendex_wea_api":"Add your Weather API Key here","reendex_weather_location":"New York","reendex_weather_access_key":"Add your Weather Access Key here"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/reendex-main.js?ver=1.0.0' id='reendex-main-js'></script>
<script type='text/javascript' id='reendex-main-js-after'>
			// Sticky sidebar on scroll.
			( function ( $ ) {
				'use strict';
				$( window ).on('load', function() {
					$('.home-main-content').theiaStickySidebar({
						additionalMarginTop: 30
					});

					$('.widget-area').theiaStickySidebar({
						additionalMarginTop: 30
					});
				} );
			}( jQuery ) );
		

			// Add hover effect to menus.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					$('ul.nav li.dropdown').hover(function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeIn();
					},
					function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeOut();
					});
				} );
			}( jQuery ) );
		

			// Sticky navigation on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom
					$( '#fixed-navbar' ).headroom( {
						tolerance: 5,
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					} );

					// affix.
					$( '#nav-wrapper' ).height( $( 'nav' ).height() );
					$( 'nav' ).affix({
						offset: { top: $( 'nav' ).offset().top }
					});
				} );
			}( jQuery ) );
		

			// Sticky mobile menu on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom.
					$( '#mobile-nav-wrapper' ).headroom({
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					});

					// affix.
					$( '#mobile-nav-outer-wrapper' ).height( $( '#mobile-nav-wrapper' ).outerHeight( true ) );
					$( '#mobile-nav-wrapper' ).affix({
						offset: { top: $( '#mobile-nav-wrapper' ).offset().top }
					});
				} );
			}( jQuery ) );
		
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/navigation.min.js?ver=20151215' id='reendex-navigation-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/skip-link-focus-fix.js?ver=20151215' id='reendex-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/theia-sticky-sidebar.min.js?ver=6.0' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/ResizeSensor.min.js?ver=6.0' id='resizesensor-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/player.min.js?ver=6.0' id='player-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.magnific-popup.min.js?ver=6.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.transit.min.js?ver=0.9.12' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.sidr.min.js?ver=2.2.1' id='sidr-js'></script>
<script type='text/javascript' id='wprmenu-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"disable","swipe":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/wprmenu.js?ver=2017-03-16' id='wprmenu-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'12891280',post:'72327',tz:'-3',srv:'iguassunews.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '72327' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-06-17 04:57:06 -->