		<!DOCTYPE html>
			<html lang="pt-BR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>Ranking: DOIS RESTAURANTES BRASILEIROS ESTÃO ENTRE OS 50 MELHORES DO MUNDO &#8211; IGUASSU News</title>
	
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para IGUASSU News &raquo;" href="https://iguassunews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IGUASSU News &raquo;" href="https://iguassunews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para IGUASSU News &raquo; Ranking: DOIS RESTAURANTES BRASILEIROS ESTÃO ENTRE OS 50 MELHORES DO MUNDO" href="https://iguassunews.com/2022/07/19/ranking-dois-restaurantes-brasileiros-estao-entre-os-50-melhores-do-mundo/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-19535083-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iguassunews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://iguassunews.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://iguassunews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://iguassunews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://iguassunews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Slab%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/bootstrap.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://iguassunews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-stroke-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/pe-icon-7-stroke.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://iguassunews.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/owl.carousel.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/lightbox.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/bootstrap-select.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/jquery-ui.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/weather-icons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-colors-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/colors.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/wprmenu.css?ver=1.01' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/animate.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/magnific-popup.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-style-css'  href='https://iguassunews.com/wp-content/themes/reendex/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='reendex-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reendex-responsive-css'  href='https://iguassunews.com/wp-content/themes/reendex/css/responsive.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://iguassunews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://iguassunews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/iguassunews.com","hash_tracking":"false","ua":"UA-19535083-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=6.0.1' id='reendex-adsense-js'></script>
<link rel="https://api.w.org/" href="https://iguassunews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://iguassunews.com/wp-json/wp/v2/posts/73085" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iguassunews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iguassunews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://iguassunews.com/2022/07/19/ranking-dois-restaurantes-brasileiros-estao-entre-os-50-melhores-do-mundo/" />
<link rel='shortlink' href='https://iguassunews.com/?p=73085' />
<link rel="alternate" type="application/json+oembed" href="https://iguassunews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figuassunews.com%2F2022%2F07%2F19%2Franking-dois-restaurantes-brasileiros-estao-entre-os-50-melhores-do-mundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iguassunews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figuassunews.com%2F2022%2F07%2F19%2Franking-dois-restaurantes-brasileiros-estao-entre-os-50-melhores-do-mundo%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://iguassunews.com/xmlrpc.php"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://iguassunews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-73085 single-format-standard wp-custom-logo group-blog elementor-beta wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default elementor-kit-71460">
		<div id="page" class="site" data-color="">
			<div class="pageloader">
		<div class="spinner">
			<div class="rect1"></div>
			<div class="rect2"></div>
			<div class="rect3"></div>
			<div class="rect4"></div>
			<div class="rect5"></div>
		</div>
	</div><!-- /.pageloader -->
				<header id="header">
			<div class="wrapper">
				<div class="top-menu"> 
			<div class="container">        
						<ul class="left-top-menu">
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/iguassunews"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="http://@igunews1"><i class="fa fa-twitter"></i></a></li><li class="instagram"><a class="instagram" href="https://instagram.com/iguassunews?igshid=f8t1n04r7948"><i class="fa fa-instagram"></i></a></li>	</ul><!-- /.left-top-menu -->
			
	<ul>
					<li class="address">
				<span><a href="Telefone:http://+55%20(61)%2098196-3795"><i class="fa fa-phone"></i> Telefone: +55 (61) 98196-3795</a></span>
			</li>
							<li class="address">
				<span><a href="E-Mail:http://&#099;&#111;&#110;&#116;&#097;&#116;&#111;&#064;&#105;&#103;uass&#117;&#110;&#101;ws.&#099;o&#109;"><i class="fa fa-envelope"></i> E-Mail: contato@iguassunews.com</a></span>
			</li>
			</ul>
	
	<ul class="right-top-menu pull-right"> 
					<li class="contact">
				<a><i class="fa fa-map-marker fa-i"></i> Foz do Iguaçu - PR</a>
			</li>
			
		<li class="about">
				<a href="https://iguassunews.com/wp-login.php?redirect_to=https%3A%2F%2Figuassunews.com%2F2022%2F07%2F19%2Franking-dois-restaurantes-brasileiros-estao-entre-os-50-melhores-do-mundo%2F"><i class="fa fa-sign-in"></i></a> 
			</li> 	
		<li> 
							<div class="header-search-box">
					<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
					<div class="search-box-wrap">
						<div class="search-close-btn"><i class="pe-7s-close"></i></div>
						
<div class="widget-search">
<form role="search" method="get" class="search-form" action="https://iguassunews.com/">
	<label>
		<input type="search" class="search-field" placeholder="Procurar..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Procurar">
</form>	
</div><!-- /.widget-search -->
					</div>
				</div> <!-- /.header-search-box -->
			                              
		</li>                             
	</ul><!-- /.right-top-menu pull-right -->                         
			</div>                     
		</div>                 
				<div class="container-fluid">
		<a href="http://iguassunews.com">
			<img src="http://iguassunews.com/wp-content/uploads/2021/05/bannerLogoTop.gif" class="img-fluid"/>
		</a>	
		<div style="display:none;" class="logo-ad-wrapper clearfix">
				<div class="header-logo">
			<div class='site-logo'>
			<a href='https://iguassunews.com/' title='IGUASSU News' rel='home'><img src='https://iguassunews.com/wp-content/uploads/2022/06/IAI-0022-22K_823x335-1.gif' alt='IGUASSU News'></a>
		</div><!-- /.site-logo -->
	</div><!-- /.header-logo -->
	
<div class="container header-style-six">
	<div>			<div class="header-ad-place">
			<div class="desktop-ad">
				<div class="header-ad">
					<div class='ads_shortcode'></div>				</div><!-- /.header-ad -->	
			</div><!-- /.desktop-ad -->
					</div><!-- /.header-ad-place -->
	</div></div><!-- /.container  -->
 
			</div><!-- /.logo-ad-wrapper clearfix -->
		</div><!-- /.container -->
		<div style="display:none;" class="container-fluid">
					</div>
	
<div id="nav-wrapper">
	<nav class="navbar" id="fixed-navbar"> 
					<div class="main-menu nav" id="fixed-navbar-toggle"> 
				<div class="container"> 
					<div class="main_menu">
						<div class="container">
							<!-- Collect the nav links from WordPress -->
							<div class="collapse navbar-collapse" id="bootstrap-nav-collapse">         
								<ul id="menu-main-menu" class="nav navbar-nav mega-main-menu"><li id="menu-item-37108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37108"><a href="https://iguassunews.com/">Home</a></li>
<li id="menu-item-37115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37115"><a href="https://iguassunews.com/category/reporter-cidadao/">Reporter Cidadão</a></li>
<li id="menu-item-38082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38082"><a href="https://iguassunews.com/contato/">Contato</a></li>
</ul>							</div><!-- /.collapse navbar-collapse -->
						</div><!-- /.container -->
					</div><!-- /.main_menu -->                            
				</div><!-- /.container -->                         
			</div><!-- /.main-menu nav -->                     
					<div class="second-menu navbar" id="nav-below-main"> 
				<div class="container"> 
											<div class="collapse navbar-collapse nav-below-main"> 
							                                                                  
						</div><!-- /.collapse navbar-collapse -->
					                                           
												<div class="clock"> 
								<div id="time">14:36</div>								<div id="date">ter, julho 19, 2022</div>                                 
							</div>
										</div><!-- /.container -->                         
			</div><!-- /.second-menu navbar -->
		                    
	</nav><!-- /#site-navigation -->
</div><!-- /#nav-wrapper -->
	<div id="mobile-nav-outer-wrapper">
				
	<div style="padding:7px;padding-top:2px;padding-bottom:2px;background-color:#1c3a1d;color:white;font-size:11px;" class="">
				 <i class="fa fa-home"></i> <a style="color:white;" href="https://iguassunews.com">HOME</a>
			</div><!-- /.menu-nav-new-pers -->
		<div id="mobile-nav-wrapper" class="navbar navbar-default">
			<div style="display:none;" class="mobile-menu-logo">
									<div class='site-logo'>
						<a href='https://iguassunews.com/' title='IGUASSU News' rel='home'><img src='https://iguassunews.com/wp-content/uploads/2022/06/IAI-0022-22K_823x335-1.gif' alt='IGUASSU News'></a>
					</div>
							</div><!-- /.mobile-menu-logo -->
			</div><!-- /#mobile-nav-outer-wrapper -->
				</div><!--.wrapper-->
		</header><!-- #header -->
				<div id="content" class="site-content">
			<div class="module">
		<div class="home-right-side">
			<div id="primary" class="content-area">
				<main id="main" class="site-main all-blogs">
							
<div class="post-style-default container main-container">
	<article id="post-73085" class="home-main-content col-xs-12 col-sm-12 col-md-8">
		<header class="entry-header">
			<h2 class="entry-title">
				Ranking: DOIS RESTAURANTES BRASILEIROS ESTÃO ENTRE OS 50 MELHORES DO MUNDO			</h2>
			<p class="header-subtitle">A Casa do Porco, em SP, figura entre os 10 mais bem avaliados, enquanto o Oteque, no Rio de Janeiro, aparece pela primeira vez na lista, no 47º lugar.</p>
										
<div class="row">
 <div class="share-buttons">
                                                                                                       
    <a class="facebook-share-btn btn share-button" href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Compartilhar no Facebook" target="_blank"
    onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=Ranking: DOIS RESTAURANTES BRASILEIROS ESTÃO ENTRE OS 50 MELHORES DO MUNDO');
    return false;"><i class="fa fa-facebook"></i><span class="social-share-text">Facebook</span></a>
       
    <a class="twitter-share-btn btn share-button" href="https://twitter.com/intent/tweet?url=&text=" title="Compartilhar no Twitter" target="_blank"
    onclick="window.open('https://twitter.com/intent/tweet?url='+encodeURIComponent(document.URL)+'&text=Ranking: DOIS RESTAURANTES BRASILEIROS ESTÃO ENTRE OS 50 MELHORES DO MUNDO');
    return false;"><i class="fa fa-twitter"></i></a>
        
<!--    <a class="facebook-share-btn btn share-button" style="background-color:#26cc64" href="https://api.whatsapp.com/send?text=Ranking: DOIS RESTAURANTES BRASILEIROS ESTÃO ENTRE OS 50 MELHORES DO MUNDO'+encodeURIComponent(document.URL)" title="Compartilhar no Whatsapp" target="_blank"
    onclick="window.open('https://api.whatsapp.com/send?text=' + Ranking: DOIS RESTAURANTES BRASILEIROS ESTÃO ENTRE OS 50 MELHORES DO MUNDO'+encodeURIComponent(document.URL));
    return false;"><i class="fa fa-whatsapp"></i></a>
    -->
    
    <a class="facebook-share-btn btn share-button" style="background-color:#26cc64" href="https://api.whatsapp.com/send?text=Ranking: DOIS RESTAURANTES BRASILEIROS ESTÃO ENTRE OS 50 MELHORES DO MUNDO+ Acesse em: +https://iguassunews.com/2022/07/19/ranking-dois-restaurantes-brasileiros-estao-entre-os-50-melhores-do-mundo/" title="Compartilhar no Whatsapp" target="_blank"
    ><i class="fa fa-whatsapp"></i></a>
    
    <a class="twitter-share-btn btn share-button" href="https://telegram.me/share/url?url=&text=" title="Compartilhar no Telegram" target="_blank"
    onclick="window.open('https://telegram.me/share/url?url='+encodeURIComponent(document.URL)+'&text=Ranking: DOIS RESTAURANTES BRASILEIROS ESTÃO ENTRE OS 50 MELHORES DO MUNDO');
    return false;"><i class="fa fa-telegram"></i></a>
 
    <a class="facebook-share-btn btn share-button" href="http://www.linkedin.com/shareArticle?mini=true&url=" title="Compartilhar no Linkedin" target="_blank"
    onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(document.URL));
    return false;"><i class="fa fa-linkedin"></i></a>
 
  </div>
</div>
</header><!-- /.entry-header -->   
	<div class="post post-full">
					<div class="entry-media">		
				<img width="822" height="454" src="https://iguassunews.com/wp-content/uploads/2022/07/Sah-822x454.webp" class="attachment-reendex_single_post_thumb size-reendex_single_post_thumb wp-post-image" alt="" srcset="https://iguassunews.com/wp-content/uploads/2022/07/Sah-822x454.webp 822w, https://iguassunews.com/wp-content/uploads/2022/07/Sah-300x166.webp 300w, https://iguassunews.com/wp-content/uploads/2022/07/Sah-768x424.webp 768w, https://iguassunews.com/wp-content/uploads/2022/07/Sah-394x217.webp 394w, https://iguassunews.com/wp-content/uploads/2022/07/Sah.webp 876w" sizes="(max-width: 822px) 100vw, 822px" />							</div><!-- /.entry-media -->
				<div class="entry-main">
			<div class="entry-content">
				<div class="content-inner">
				<p style="text-align: justify;"><span style="color: #000000;">A lista dos <strong>50 melhores restaurantes do mundo de 2022</strong> foi revelada nesta segunda-feira (18) em cerimônia presencial organizada pelo <strong>The World’s 50 Best Restaurants,</strong> em Londres. Entre os nomes, duas casas brasileiras configuram no ranking.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">A <strong>Casa do Porco</strong>, restaurante no centro de São Paulo, <strong>conquistou um lugar entre os 10 melhores restaurantes e aparece na 7ª posição</strong>. No ano passado, a casa dos chefs Jefferson e Janaína Rueda foi a única brasileira a figurar na lista, na 17ª colocação.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Como o próprio nome diz, o protagonista do estabelecimento é o porco. Criações nada óbvias como o sushi de papada de porco ou releituras, como porcopoca (pururuca servida em um saquinho de pipoca, que faz as vezes do couvert) são estrelas do local.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Além das invenções com carne, o restaurante também se destaca com a versão vegetariana do menu degustação, “Da roça para o centro”.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">“Entendo que a nossa missão enquanto cozinheiros é educar sobre a nossa cultura e a nossa história por meio da comida, e estar nessa lista é ter a cozinha popular brasileira e o que chamamos de ‘alta gastronomia caipira’ reconhecidas no mundo!”, disse Janaína Rueda em celebração ao posto alcançado pela Casa do Porco.</span></p>
<h4 id="attachment_97742" class="wp-caption aligncenter" style="text-align: justify;" aria-describedby="caption-attachment-97742"><span style="color: #000000;"><img loading="lazy" class="alignleft size-large wp-image-97742" src="https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/07/Chefs-Jefferson-Rueda-e-Janaina-rueda-50-best-2.jpg?w=1024" sizes="(max-width: 1024px) 100vw, 1024px" srcset="https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/07/Chefs-Jefferson-Rueda-e-Janaina-rueda-50-best-2.jpg 1048w, https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/07/Chefs-Jefferson-Rueda-e-Janaina-rueda-50-best-2.jpg?resize=300,246 300w, https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/07/Chefs-Jefferson-Rueda-e-Janaina-rueda-50-best-2.jpg?resize=768,629 768w, https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/07/Chefs-Jefferson-Rueda-e-Janaina-rueda-50-best-2.jpg?resize=1024,839 1024w, https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/07/Chefs-Jefferson-Rueda-e-Janaina-rueda-50-best-2.jpg?resize=392,320 392w, https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/07/Chefs-Jefferson-Rueda-e-Janaina-rueda-50-best-2.jpg?resize=67,55 67w, https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/07/Chefs-Jefferson-Rueda-e-Janaina-rueda-50-best-2.jpg?resize=75,61 75w" alt="" width="1024" height="839" /></span></h4>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h4 id="attachment_97742" class="wp-caption aligncenter" style="text-align: justify;" aria-describedby="caption-attachment-97742"><span style="color: #333333;"><em><strong>Jefferson e Janaína Rueda na premiação do 50 Best em Londres; casal está por trás d’A Casa do Porco, em SP / Divulgação</strong></em></span></h4>
<p style="text-align: justify;"><span style="color: #000000;">Além de São Paulo, o Rio de Janeiro também aparece na lista: pela primeira vez, o restaurante <strong>Oteque</strong>, sob o comando do chef Alberto Landgraf, consta entre os 50 melhores do mundo.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Desta vez, a casa em Botafogo figura na 47ª posição, uma subida de 20 posições em relação ao ano passado, quando o restaurante esteve no 67° lugar entre os estabelecimentos que apareceram entre os números 51 e 100.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">O restaurante de Alberto Landgraf apresenta uma base em estilo naturalista, que foca em vegetais, frutos do mar e peixes.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Buscando os melhores ingredientes com técnicas modernas, os sabores naturais dos alimentos são realçados, como pode-se provar no menu degustação, cujos ingredientes podem mudar diariamente.</span></p>
<h4 id="attachment_92377" class="wp-caption alignnone" style="text-align: justify;" aria-describedby="caption-attachment-92377"><span style="color: #000000;"><img loading="lazy" class="alignleft size-large wp-image-92377" src="https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/03/Oteque.jpg?w=1024" sizes="(max-width: 1024px) 100vw, 1024px" srcset="https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/03/Oteque.jpg 1500w, https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/03/Oteque.jpg?resize=300,200 300w, https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/03/Oteque.jpg?resize=768,512 768w, https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/03/Oteque.jpg?resize=1024,683 1024w, https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/03/Oteque.jpg?resize=320,214 320w, https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/03/Oteque.jpg?resize=144,96 144w, https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/03/Oteque.jpg?resize=83,55 83w, https://viagemegastronomia.cnnbrasil.com.br/wp-content/uploads/sites/5/2022/03/Oteque.jpg?resize=75,50 75w" alt="" width="1024" height="683" /></span><span style="color: #333333;"><em><strong>Salão do Restaurante Oteque, no Rio de Janeiro. Casa é comandada por Alberto Landgraf </strong></em></span><span style="color: #333333;"><em><strong>Quem aparece no primeiro lugar do ranking é o Geranium, sediado em Copenhague, na Dinamarca</strong></em>.</span></h4>
<p style="text-align: justify;"><span style="color: #000000;">O restaurante liderado pelo chef Rasmus Kofoed pulou do segundo lugar na lista do ano passado para aparecer como o melhor restaurante do mundo em 2022. Neste ano, quem aparece na <strong>segunda colocação é o Central</strong>, dos chefs Virgilio Martínez e Pía León, no Peru.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">A lista dos 50 melhores restaurantes do mundo é compilada a partir dos votos de um grupo de 1.080 especialistas gastronômicos anônimos espalhados pelo mundo.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Segundo a organização, cada membro do painel é solicitado a enviar até 10 votos com base em experiências pessoais em restaurantes favoritos dos últimos 18 meses, com a votação e os resultados julgados independentemente por uma consultoria de serviços.</span></p>
<h3 style="text-align: justify;"><span style="color: #000000;"><strong>Outros reconhecimentos</strong></span></h3>
<p style="text-align: justify;"><span style="color: #000000;">Na ocasião, o restaurante Aponiente, de El Puerto de Santa María, em Andaluzia, na Espanha, foi condecorado com o prêmio de sustentabilidade “Flor de Caña Sustainable Restaurant Award”.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Antes de revelada a lista principal, outros reconhecimentos paralelos foram divulgados ao longo dos meses passados. O <strong>ranking parcial dos 100 melhores restaurantes do mundo,</strong> que inclui casas entre o 51º e o 100º lugar, foi divulgado em 5 de julho.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Entre os resultados, <strong>quatro restaurantes brasileiros constam na lista</strong>, incluindo o <strong>D.O.M</strong> em 53º lugar, o <strong>Evvai</strong> em 67º, o <strong>Lasai</strong> em 78º e, por último, o <strong>Mani</strong> na 96ª posição.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Neste ano, a colombiana <strong>Leonor Espinosa foi eleita a “Melhor Chef Feminina do mundo em 2022”</strong>. Ela comanda o restaurante Leo na capital Bogotá e foi elogiada pela organização pelo seu “estilo de culinária único”, ao mesmo tempo em que busca usar a gastronomia como “ferramenta de desenvolvimento socioeconômico”.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">O prêmio de <strong>“Ícone” do ano foi dado para Wawira Njiru</strong>, empreendedora que comanda a fundação Food for Education, que provê alimentação saudável e educação para ao menos 40 mil crianças no Quênia.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Já o restaurante para ficar de olho, do prêmio “One to Watch”, foi concedido ao <strong>AM par Alexandre Mazzia</strong>, em Marselha, na França. Comandado pelo chef Alexandre Mazzia, o negócio é descrito pelo 50 Best como “um ator fundamental no renascimento da cena culinária da cidade”.</span></p>
<h3 style="text-align: justify;"><span style="color: #000000;"><strong>Lista celebra 20 anos</strong></span></h3>
<p style="text-align: justify;"><span style="color: #000000;">Esta edição marca os 20 anos desde que a primeira lista dos 50 melhores restaurantes do The World’s 50 Best foi divulgada em 2002. Na época, nenhum restaurante brasileiro entrou no ranking.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Além disso, o evento deste ano retornou à Londres, e a cerimônia ocorreu no Old Billingsgate, antigo mercado de peixes da capital do Reino Unido que possui vista para o rio Tamisa e a ponte Tower Bridge, ambos cartões-postais da cidade.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Vale lembrar que Londres já havia sediado 13 cerimônias da premiação, entre os anos de 2003 a 2015. O evento passou a ocorrer então em diferentes lugares do mundo, incluindo Nova York, Melbourne, Bilbao, Cingapura e Antuérpia.</span></p>
<p style="text-align: justify;">
<p>&nbsp;</p>
<h6 id="attachment_92377" class="wp-caption alignright" style="text-align: justify;" aria-describedby="caption-attachment-92377"><span style="color: #000000;">(Da Redação com CNN Brasil &#8211; Foto: Rubens Kato)</span></h6>
<p style="text-align: justify;">
								</div>
			</div><!-- /.entry-content -->
			<div class="entry-footer">
					<div class="navigation-post navigation-paging">
		<h2 class="screen-reader-text">Post navigation</h2>
					<div class="row vdivide">
				<div class="nav-previous col-sm-6 col-md-6 col-lg-6"><a href="https://iguassunews.com/2022/07/19/tech-news-jovens-que-jogam-videogame-frequentemente-sao-mais-rapidos-e-habilidosos-para-tomar-decisoes/" rel="prev"><div class="nav-wrapper">Anterior<h3 class="post-title">Tech News: JOVENS QUE JOGAM VIDEOGAME FREQUENTEMENTE SÃO MAIS RÁPIDOS E HABILIDOSOS PARA TOMAR DECISÕES</h3></div></a></div>				<div class="nav-next col-sm-6 col-md-6 col-lg-6"><a href="https://iguassunews.com/2022/07/19/como-desnutricao-atrasa-desenvolvimento-infantil-em-cada-etapa-da-vida/" rel="next"><div class="nav-wrapper"><h3 class="post-title">Saúde: COMO DESNUTRIÇÃO ATRASA DESENVOLVIMENTO INFANTIL EM CADA ETAPA DA VIDA</h3></div></a></div>			</div><!-- /.row vdivide -->
				<div class="clear"></div>
	</div>
					<div class="post-category">

				<span id="retornarHomeSpan"><a style="color:white;" href="https://www.iguassunews.com"><<< <i class="fa fa-home"></i> RETORNAR</a></span>
                                <span>Atualizado em: 19/07/2022</span><ul class="post-categories">
	<li><a href="https://iguassunews.com/category/turismo-eventos/" rel="category tag">Turismo &amp; Eventos</a></li></ul>                                
	</div>
				<div class="post-tags">
									</div>
			</div><!-- /.entry-footer -->
<span style="display:none;">
			
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<div class="comment-title title-style01"><h3>leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/19/ranking-dois-restaurantes-brasileiros-estao-entre-os-50-melhores-do-mundo/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ranking-dois-restaurantes-brasileiros-estao-entre-os-50-melhores-do-mundo#respond" style="display:none;">Cancelar resposta</a></small></h3></div><form action="https://iguassunews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="row no-gutter">
								<div class="col-md-6 col-sm-6 col-xs-12">
									<div class="form-group">
										<input name="author" type="text" class="form-control" placeholder="Your Name">
									</div>
								</div>
		<div class="col-md-6 col-sm-6 col-xs-12">
									<input  name="email"  type="text" class="form-control" placeholder="Your Email">
								</div>
							</div>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<div class="row no-gutter">
								<div class="col-md-12">
									<textarea name="comment" class="form-control" rows="5" placeholder="Comment" title="Comment"></textarea>
								</div>
							</div>
<div class="leave_comment"><button type="submit" class="btn btn-primary btn-black">submit</button> <input type='hidden' name='comment_post_ID' value='73085' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="1"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><!-- /#comments -->
			<span>
		</div><!-- /.entry-main" -->
	</div><!-- .post post-full clearfix -->
</article><!-- #post-## -->
		<section id="secondaryright" class="home-right-sidebar widget-area col-xs-12 col-sm-12 col-md-4" role="complementary">
			<div id="search-2" class="widget widget_search">
<div class="widget-search">
<form role="search" method="get" class="search-form" action="https://iguassunews.com/">
	<label>
		<input type="search" class="search-field" placeholder="Procurar..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Procurar">
</form>	
</div><!-- /.widget-search -->
</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Posts recentes</h4>
		<ul>
											<li>
					<a href="https://iguassunews.com/2022/07/19/homicidio-jovem-e-morto-a-tiros-apos-suposta-briga-em-bar/">Homicídio: JOVEM É MORTO A TIROS APÓS SUPOSTA BRIGA EM BAR</a>
									</li>
											<li>
					<a href="https://iguassunews.com/2022/07/19/evento-prefeitura-e-camara-municipal-ouvem-moradores-do-porto-meira-sobre-revitalizacao-do-parque-remador/">Evento: PREFEITURA E CÂMARA MUNICIPAL OUVEM MORADORES DO PORTO MEIRA SOBRE REVITALIZAÇÃO DO PARQUE REMADOR</a>
									</li>
											<li>
					<a href="https://iguassunews.com/2022/07/19/trafico-paranaense-preso-na-tailandia-tem-julgamento-adiado/">Tráfico: PARANAENSE PRESO NA TAILÂNDIA TEM JULGAMENTO ADIADO</a>
									</li>
											<li>
					<a href="https://iguassunews.com/2022/07/19/conflito-ataque-de-bolsonaro-ao-tse-recebe-um-basta-de-fachin/">Conflito: ATAQUE DE BOLSONARO AO TSE RECEBE UM &#8220;BASTA&#8221; DE FACHIN</a>
									</li>
											<li>
					<a href="https://iguassunews.com/2022/07/19/peligro-la-empresa-china-que-construyo-una-represa-en-ecuador-oculto-informacion-sobre-fisuras-en-la-central-hidroelectrica/">Peligro: LA EMPRESA CHINA QUE CONSTRUYÓ UNA REPRESA EN ECUADOR OCULTÓ INFORMACIÓN SOBRE FISURAS EN LA CENTRAL HIDROELÉCTRICA</a>
									</li>
					</ul>

		</div>		</section><!-- #secondaryright -->
	<!-- SIDEBAR -->
</div><!-- /.post-style-default -->
				</main><!-- /#main -->
			</div><!-- /#primary -->
		</div><!-- /.home -->
	</div><!-- /.module -->
<div id="fb-root"></div>
		</div><!-- #content -->
				<footer id="footer" class="site-footer">
		   <div id="parallax-section2">
			<div class="bg parallax2 overlay img-overlay2">
				<img class="background-image" src="https://iguassunews.com/wp-content/uploads/2022/06/igu-news-iguassunews-topo-1843-x-437.jpg" alt="" /> 
				<div class="footer-widget-area">
					<div class="container">
											<div class="row">
						<div class="reendex-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="reendex-container reendex-container-inner reendex-footer-widgets reendex-row reendex-clearfix">
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-1">
			<li class="reendex-about-us-widget  widget container-wrapper">
				<h4 class="widget-title">Sobre</h4>				<p>
					Portal de Notícias				</p>
			</li><!-- /.reendex-about-us-widget -->
		
		</div>
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-2">
		<div class="contact_info  widget container-wrapper">
			<h3 class="widget-title">Iguassu News</h3>			<div class="contact-address"><span><i class="fa fa-home"></i></span>Brasília, Distrito Federal, Brasil</div>			<div class="contact-phone"><span><i class="fa fa-phone"></i></span>+55 (61) 98196-3795</div>							<div class="contact-email">
					<span><i class="fa fa-envelope"></i></span>
					<a href="mailto:c&#111;n&#116;at&#111;&#064;igu&#097;s&#115;&#117;ne&#119;s&#046;com">c&#111;n&#116;at&#111;&#064;igu&#097;s&#115;&#117;ne&#119;s&#046;com</a>
				</div>
						</div><!-- /.contact_info -->

</div>
<div class="reendex-col-1-3 reendex-widget-col-1 reendex-footer-3-cols  reendex-footer-area reendex-footer-3">
		<li class="follow_us menu-social-icons  widget container-wrapper">
			<h4 class="widget-title">Mídias Sociais</h4>		<ul>
							<li><a href="https://www.facebook.com/groups/356138597751857/?ref=share" class="facebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
						
						
						
						
							<li><a href="https://instagram.com/iguassunews?igshid=f8t1n04r7948" class="instagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
						
						
						
			
			
			
					</ul>
		</li><!-- /.follow_us menu-social-icons -->	
		</div>
</div>
</div>
						</div><!-- /.row -->
										</div><!-- /.container -->
				</div><!-- /.footer-widget-area -->
			</div><!-- /.bg parallax2  -->                      
		</div><!-- /#parallax-section2 -->
		<div id="copyrights"> 
		<div class="container"> 
			<div class="row no-gutter">
				<div class="col-sm-12 col-md-6">
					<div class="copyright"> 
						<p class="copyrights">
							Copyright Iguassu News © Direitos Reservados						</p>
					</div><!-- /.copyright -->
				</div><!-- /.col-sm-12 col-md-6 -->
						<div class="col-sm-12 col-md-6">
				
<div class="footer-social-icons">
	<ul>
		<li class="facebook"><a class="facebook" href="https://www.facebook.com/iguassunews"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="http://@igunews1"><i class="fa fa-twitter"></i></a></li><li class="instagram"><a class="instagram" href="https://instagram.com/iguassunews?igshid=f8t1n04r7948"><i class="fa fa-instagram"></i></a></li>	</ul>
</div><!-- /.footer-social-icons -->
			</div>
						</div><!-- /.row no-gutter -->
		</div><!-- /.container -->
	</div><!-- /#copyrights -->
			</footer><!-- end .site-footer -->
				</div><!-- #page -->
		<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/iguassunews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.flexslider-min.js?ver=2.6.3' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.easing.min.js?ver=1.4.0' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.parallax.min.js?ver=1.1.3' id='jquery-parallax-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.easy-ticker.min.js?ver=2.0' id='jquery-newsTicker-js-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.ui.totop.min.js?ver=1.2' id='jquery-ui-totop-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvid-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/lightbox.min.js?ver=2.9.0' id='lightbox-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/bootstrap-select.min.js?ver=1.12.4' id='bootstrap-select-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/headroom.min.js?ver=0.9.4' id='headroom-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.countdown.min.js?ver=2.0.4' id='jquery-countdown-js'></script>
<script type='text/javascript' id='reendex-main-js-extra'>
/* <![CDATA[ */
var reendex_weather_settings = {"reendex_wea_api":"Add your Weather API Key here","reendex_weather_location":"New York","reendex_weather_access_key":"Add your Weather Access Key here"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/reendex-main.js?ver=1.0.0' id='reendex-main-js'></script>
<script type='text/javascript' id='reendex-main-js-after'>
			// Sticky sidebar on scroll.
			( function ( $ ) {
				'use strict';
				$( window ).on('load', function() {
					$('.home-main-content').theiaStickySidebar({
						additionalMarginTop: 30
					});

					$('.widget-area').theiaStickySidebar({
						additionalMarginTop: 30
					});
				} );
			}( jQuery ) );
		

			// Add hover effect to menus.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					$('ul.nav li.dropdown').hover(function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeIn();
					},
					function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeOut();
					});
				} );
			}( jQuery ) );
		

			// Sticky navigation on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom
					$( '#fixed-navbar' ).headroom( {
						tolerance: 5,
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					} );

					// affix.
					$( '#nav-wrapper' ).height( $( 'nav' ).height() );
					$( 'nav' ).affix({
						offset: { top: $( 'nav' ).offset().top }
					});
				} );
			}( jQuery ) );
		

			// Sticky mobile menu on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom.
					$( '#mobile-nav-wrapper' ).headroom({
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					});

					// affix.
					$( '#mobile-nav-outer-wrapper' ).height( $( '#mobile-nav-wrapper' ).outerHeight( true ) );
					$( '#mobile-nav-wrapper' ).affix({
						offset: { top: $( '#mobile-nav-wrapper' ).offset().top }
					});
				} );
			}( jQuery ) );
		
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/navigation.min.js?ver=20151215' id='reendex-navigation-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/skip-link-focus-fix.js?ver=20151215' id='reendex-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/theia-sticky-sidebar.min.js?ver=6.0.1' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/ResizeSensor.min.js?ver=6.0.1' id='resizesensor-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/player.min.js?ver=6.0.1' id='player-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.magnific-popup.min.js?ver=6.0.1' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.transit.min.js?ver=0.9.12' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/jquery.sidr.min.js?ver=2.2.1' id='sidr-js'></script>
<script type='text/javascript' id='wprmenu-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"disable","swipe":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/reendex/js/wprmenu.js?ver=2017-03-16' id='wprmenu-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'12891280',post:'73085',tz:'-3',srv:'iguassunews.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '73085' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-07-19 14:36:21 -->